Gå til innhold
  • Bli medlem
Gjelsvik

Jowiehue, trådfri motion sensor ble unreachable etter strømbrudd

Anbefalte innlegg

Hadde et lengre strømbrudd natt til i går, startet opp både server, homeseer, og deconz manuelt etterpå. 

Alt ser ut til å virke, bortsett fra at lysbryterene nå står som "unreachable" i homeseer. 

Inne i deconz progammet så ligger den aktiv, og den har link til conbee, samt at den blinker blått i programmet når jeg beveger hånden forran den.

Dvs det virker som at det er Jowiehue pluginen som ikke finner den. 

Både plugin, og HS er restartet i ettertid. Uten at det endret noe.

 

Noen forslag?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Etter restart av HS3 server har jeg måtte slå av og på JowiHue plugin for at enhetene skal bli oppdatert. Om noen kjenner til en bedre "fix" så hadde det vært fint å få en bedre løsning på plass

Del dette innlegget


Lenke til innlegg
Del på andre sider

Slik skal det ikke være. Hør med utvikleren, han er flink til å være "på ballen".

Del dette innlegget


Lenke til innlegg
Del på andre sider
4 timer siden, Moskus skrev:

Slik skal det ikke være. Hør med utvikleren, han er flink til å være "på ballen".

 

Enig, skal sende han en mail

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Lignende innhold

    • Av Cid
      Heisann, jeg begynner så smått å automatisere hjemmet. På sikt vil lys, klima, dør og overvåking havne på samme plattform. Det kan hende jeg tvinges over på Homeseer etter hvert, men jeg begynner med Home assistant of tar det derfra.
       
      Per i dag har jeg kun Philips hue, nest protect og villavent (monterer i vinter, vsr500 med z-wave)
       
      Jeg ønsket å begynne enkelt, men ikke mure meg inn i et hjørne, så jeg ser for meg:
       
      Raspberry pi3 b+
      Razberry v2
      Home assistant.
       
      Kan jeg bruke hue bridge som zigbee kontroller, eller må jeg kjøpe ny kontroller?
       
      Er dette et greit utgangspunkt?
    • Av borg1n
      Etter en server restart har jeg fått et problem med at jeg får mange kopier av samme deCONZ/ JowieHue device i HS3 dashboard. Jeg har altså en del ZigBee devices (ELKO, Xiaomi) som jeg integrerer i HS3 via deCONZ og JowieHue. 
       
      Alle device kopier er aktive, oppdateres og har samme device ID. Jeg har sjekket i deCONZ og der ser allt riktig ut (bare en instans av hver). Jeg kan selvsagt slette alle og legge de inn på nytt, men jeg kan ikke gjøre det hver gang jeg restarter. Om jeg prøver å slette en "kopi" så forsvinner alle kopiene av den device, hvilket ikke er helt overraskende ettersom de alle har samme device ID.
       
      Er dette et kjent problem med en kjent løsning? 
    • Av RuneRider
      Hei,
       
      Zipatile fra 2016. Støtter Zwave, Zigbee. (Pris ny 3 500,-) Selges for 1490,-
      Zipabox duo fra 2015 støtter Zwave, + 433Mhz (Nexa, Anslut, Cotech). (Pris ny 2 500,-)
       
      + Frakt
       
    • Av Kenneth
      Hei,
       
      Er det noen som har en god guide for oppgradering av ikke trådfri pærer via deconz?
      Hvor kan jeg finne firmware til pærene osv
      Jeg har deconz installert på en windows maskin sammen med homeseer.
       
      Mange takk for tips
×