Gå til innhold
  • Bli medlem
  • Lignende innhold

    • Av Claus18
      Jeg har 2 stk Fibaro Dummer 2 som elektriker monterte i fjor. 
      Jeg har nå endelig kommet i gang med snarthusing så skal få kobla det opp på zwave. Bruker Home Assistant (selv om jeg hater yaml...) og den første klarte jeg å koble opp på første forsøk. 
      Men den andre får jeg ikke signal fra i det hele tatt. Har prøvd å fjerne den første og så bare legge til den andre, har tatt sikring og så prøvd, men ingenting nytter. Det kommer absolutt null inn i zwave loggene. 
      Er det sånn at den kan være feil montert? Den funker som puls dimmer... 
      Andre tips? 
       
      Det er den nederste på vedlagt bilde
       

    • Av Kaaos
      Hei, 
      Jeg bygger et nytt hus og har gått til innkjøp av 11 Elko Dimmere med Zigbee støtte. 
      Har har prøvd å koble dem opp her i leiligheten nå før jeg flytter for å teste litt.  Men jeg klarer ikke å få til endevender funksjonen. Jeg har tidligere lest her på forumet at det er vanskelig å få til dimming med ELKOs endevender. Jeg har derfor ikke kjøpt noen av disse. Jeg har altså 2 helt like Elko smart dimmere, koblet opp mot Smartthings.

      Jeg hadde håpet at jeg kan koble 2 dimmere sammen via smartthings slik at jeg kan styre korridoren ifra begge sider. 
      Jeg har fått dem begge inn i smartthings appen, og kan kontrollere dem uavhengig av hverandre. Men er det mulig å få dem til å følge hverandre? 
       
    • Av g.org
      Heisann  
       
      Beklager på forhånd for lang første post  Dette er også vårt første møte med smarthus.
       
      Vi har renovert hus og ble pratet i senk av en meget god selger, så vi har endt opp med en smarthus løsning basert på Fibaro Home center Lite.
      I tillegg til Home Center har vi også Fibaro Dimmer2, Heatit Push button og Heatit termostater, Fibaro smoke sensor og Flood sensor og Motion sensor.
      Vi angrer så klart ikke på valget bare så det er sagt.
      Fibaro er ganske enkelt å få til å virke og ganske så intuitivt. Vi har LED spotter i alle tak, varmefolie i alle gulv der det er parkett, varmekabler der det er støpte gulv.
       
      Så til spørsmålet:
       
      Jeg sliter med å få til dimming på en god måte.
      Legger til bryter(heatit push button) og Dimmer2 i Home Center, Legger disse i riktig rom og velger hva push og hold skal gjøre.
      Setter Hold 1 til 99% lysstyrke og Hold 2 til 5% lysstyrke i Set Level og lagrer selvfølgelig. Problemer er at begge disse to setter seg tilbake til default som er 49%.
      Jeg kan gå inn på Scenes og velge show all. Da dukker disse opp i riktig rom. Her kan jeg gå inn og sette de samme valg, 99% og 5%, og lagre.
      Dette gjør at jeg kan dimme helt opp og helt ned. MEN det er kun det jeg får. Enten 5% eller 99%  Hvis jeg ikke holder den så lenge går den fortsatt til 99%.
      Hvis jeg istedet velger Level UP og Level DOWN så får jeg kun STEP dimming slik at jeg må trykke og holde flere ganger for å dimme helt opp eller ned...
       
      Jeg er jo helt sikker på at jeg enten gjør noe feil eller at jeg har gått glipp av noe.
       
      Noen kloke hoder der ute som har noen tips?
       
      Mvh
      Georg
    • Av Sture00
      Ser at de batteridrevne rullegardinene fra Ikea er tilgjengelig i nettbutikken. Noen som er klar for å prøve disse mot Homeseer/Deconz?
       
      https://www.ikea.com/no/no/p/fyrtur-lystett-rullegardin-tradlos-batteridrevet-gra-90408170/
    • Av Sture00
      Er det noen som har Aqara Smart Vibration Sensor og vet hvordan man kan få opp de forskjellige sensor verdiene? Den dukker kun opp som en device uten funksjon. Gir signal ved bevegelse i Deconz men ikke noe mer fornuftig i HS.
       


×
×
  • Opprett ny...