Gå til innhold
  • Bli medlem
  • Lignende innhold

    • Av Laterman
      Jeg hadde en stund HS4-server stående på kontoret i 1.etasje, siden den var lett tilgjengelig når jeg startet min «HS-reise» som nybegynner. 
      For et par måneder siden, så var det meste av utstyr koblet på, alt fungerte fint og da var tiden kommet for å flytte serveren ned til sin tiltenkte plass i kjelleren. Etter flytting måtte jeg sette ny com-port på Z-wave interfacet (aeotec stick) så dukka alt opp som skulle være der.  Men flere devicer er nå dobbelt opp. Dvs en device med fullt navn, mens en med kun «node xx». Det er jo svært rotete og uoversiktelig å ha mange slike dobbeltføringer, så hva kan en gjøre for å bli kvitt de? De kan vel ikke akkurat fjernes, eller må alle slike eksluderes for å inkluderes igjen?
      Hvis noen har en teori om årsaken til at de dukker opp slik, så hadde det også vært fint så en unngår slikt i fremtiden... 
      (Devicene i bildet under er samme device)

    • Av jrewing
      Har blitt med på et slags prøveprosjekt/pilot fra Lyse. De har åpnet HAN-porten og sendt meg en liten smarthus-startpakke.
       
      Jeg har Homeseer og stort sett z-wave fra før. Litt wifi og Verisure har jeg også. Men Zigbee har jeg ingenting av. Håpet nå er at jeg kan få denne hub-en til å snakke med Homeseer, helst uten å kjøpe zigbeegrensesintt.
       
      De kaller den Eva i manualen, men på pakken heter den Datek.
       
       

    • Av Decibel
      Jeg har den siste tiden fått opp jevnlige feilmeldinger i loggen i fra Easytrigger. Meldingen er "ERROR HSEventAux callback. 0 er en ugyldig verdi for intervallet. Den må være større enn 0."
      Denne feilmeldingen synes jeg ikke gir så mye informasjon, og jeg har derfor spurt inne på Homeseer-forumet, i håp om at den som har laget Easytigger (eller andre) kanskje kunne peke meg i riktig retning. Så langt har jeg ikke fått noen tips til hva problemet kan være.
      Jeg har derfor tatt den store jobben med å gå gjennom alle eventer som bruker Easytrigger. Jeg har ca 100 eventer som bruker den, så det tok litt tid. Jeg delte de inn i grupper, og disablet en og en gruppe. Fremdeles kom feilmeldingene jevnt og trutt. Jeg har derfor gått til det skritt å disable alle eventer som bruker Easytrigger. Og feilmeldingene kommer fremdeles!
      Det er kun en måte jeg har klart å fjerne feilmeldingene på, og det er ved å skru av hele Easytrigger, og det har jeg jo svært lite lyst til. Jeg bruker flere av funksjonene aktivt, så nå som alle funksjonene er disablet så er huset ganske "dumt".
       
      Er det noen her inne som har vært borti denne feilmeldingen, og som har en anelse om hva som kan forårsake den?
       
    • Av SubSara
      Hei, jeg er helt ny her, så beklager om dette havner på feil sted. Men prøver altså å få koblet opp min vanlige porttelefon til z-wave nettverket mitt. Jeg har en Fibaro rele switch og en helt Aiphone GT-1M3-L CAD og skulle da gjerne koblet til en rele et eller annet sted der. Men jeg har ingen anelse hvilken ledning jeg må "kutte". Faren min er elektriker så han kan gjøre selve koblingen men han kan ingenting om hjemmeautomasjon så kan noen forklare meg steg for steg hva jeg trenger og hva jeg må gjøre for å få dette til? 
       
      Vil altså da kun ha mulighet til å åpne hoveddøren med telefonen, ikke noe annet.  
       
      https://usermanual.wiki/Aiphone/GT1C7GT1M3InstallationManual.2002193478/view
    • Av Sleepy81
      Jeg har vært Homeseer bruker i litt over 10 år, og har vært fornøyd med det. 
      Ventet spent på HS4, men ser at utviklingen går ganske tregt, og utvalget i plugins tilgjengelig er nå dårligere enn for eksempel Home Assistant. 
       
      Har derfor testet Home Assistant litt, mest for å se på plugins foreløpig. Veldig fornøyd, selv om det er mer oppsett. 
       
      Har dog lest at Home Assistant sin Z-wave styring har vært ganske dårlig, så spent på hvordan det fungere i mitt oppsett med nesten 100 Z-wave enheter. 
       
      Så kommer spørsmålet mitt: Kan man plugge Z-sticken jeg har i HS3 maskinen rett i en Home assistent installasjonen, importere alle Z-wave devicene, og teste ut hvordan det fungerer? Og vil det gjøre noe med Z-wave devicene som ligger på Z-sticken slik at jeg får problemer hvis jeg ikke liker Home Assistant og vil plugge den tilbake i HS3 maskinen?
       
      Jeg antar svaret er at det går fint sånn jeg har skjønt Z-wave systemet, men aldri testet dette selv (de gangene jeg har byttet system før har jeg alltid startet fra scratch med Z-wave), så ville bare dobbeltsjekke før jeg kjører igang.
×
×
  • Opprett ny...