Gå til innhold
  • Bli medlem

olsbor

Medlemmer
  • Innholdsteller

    22
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

3 Neutral

Om olsbor

  • Rang
    Nybegynner

Hjemmeautomasjon

  • System
    Home Assistant
    Z-Way

Nylige profilbesøk

92 profilvisninger
  1. Noen som har fått til å styre Adax Wifi panelovner?
  2. olsbor

    Ifttt

    Porten styres via appen EWeLink. Jeg kjører i dag en webhook via Iphone for å åpne porten ved bruk av Ifttt. Lurer på hvordan jeg kan opprette en switch som styrer denne funksjonen.
  3. olsbor

    Ifttt

    Jeg kjører et applet i Ifttt for å åpne garasjeport. Er det en enkel måte å importere funksjonen inn i Home Assistant?
  4. olsbor

    Duck Dns

    Noen som kan hjelpe meg litt med oppsett av Duckdns? Skal forwarde porter i min Canal Digital ruter, er usikker på om dette blir rett. LAN-IP: 10.0.0.XX er ip til Hass.io (Pi)
  5. olsbor

    Verisure

    Her er oppskriften dersom andre ønsker å få dette til. Koden kan legges til i configuration.yaml. Endre "hovedinngang" med navn på din lås. Husk også å legg inn passordet ditt i secrets.yaml. (verisure_lock_code: "din kode"). #dørlås verisure switch: platform: template switches: yale_lock: friendly_name: 'Lås inngangsdør' value_template: "{{ is_state('lock.hovedinngang', 'locked') }}" turn_on: service: lock.lock data: entity_id: lock.hovedinngang code: !secret verisure_lock_code turn_off: service: lock.unlock data: entity_id: lock.hovedinngang code: !secret verisure_lock_code
  6. Tusen takk for hjelp @ZoRaC! Imponert over tålmodighet og vilje til å hjelpe Fikk lånt en Switch2, den fungerte med en gang. Min enhet går i retur i morgen.
  7. Tok ut Z-way sticken og prøvde kortslutning s1 mot L. Samme feil, lysne på 1 sekund og så av igjen. Kanskje det er LED lysene den ikke støtter, er jo også rimelig liten last.
  8. Helt samme feil dersom jeg kobler bort dimmer - hvor det ikke er noen tilkoblinger på S1 og L. Begynner å tro at det er noe i Home Assistant (Z-way) som sier at releet skal gi en av-på funksjon.
  9. Det vil ikke ha noe for seg. Lysene har allerede "N", det er kun "L" som brytes. Dimmeren er 1-polt, bryter kun "L" kretsen
  10. Det stemmer. Om jeg kobler bort dimmer og bare kortslutter S1 og L (som funsksjon sompå en bryter) så er det samme feil.
  11. Kan det være en innstilling inne på Home Assistant, som gjør slik at det sendes en av/på impuls? I stede for at det sendes kun en "på-impuls?".
  12. L/N + bryterledning inn på Switch. Og i tillegg dimmer er koblet på switch.
  13. Stod en Elko rs 16 der tidligere. Tenkte det kunne være greit å fortsatt dimme lysene, men å bruke Single Switch for å bare slå av og på lysene ved behov.
  14. Takk for svar, jeg har dobbeltsjekket koblinger så det skal være riktig. Men tar en ekstra sjekk. Har lest om parametre, men klarer ikke helt å se hvor jeg kan endre disse fra home assistant. Har du en enkel forklaring, som ikke er alt for teknisk Tusen takk for hjelp!
×