Gå til innhold
  • Bli medlem

HansHG

Medlemmer
  • Innholdsteller

    13
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

0 Neutral

Om HansHG

  • Rang
    Nybegynner
  • Bursdag April 3

Hjemmeautomasjon

  • System
    Home Assistant
  1. Da har jeg koblet opp min Implant mot WaterGuard slik som du har beskrevet aleks. Implant fungere inn mot home assistant og jeg kan skru av og på ventilen på vanninntaket gjennom home assistant. Jeg tenkte jeg skulle teste om jeg fikk en alarm i home assistant når en av sensor stripene til WG ble utløst, men det fikk jeg ikke. Jeg regnet med at vitsen med å koble den gule alarm signalet fra WG inn på Implant var å sende alarm signal til home assistant. Jeg har to Aqara water sensor som jeg vil at skal utløse alarm på WG gjennom home assistant hvis de blir våte. Får du opp alarm i home assistant gjennom WG eller har jeg gjort noe feil?
  2. Takk for gode forklarende svar. Led-stripen jeg har kjøpt er 60 led/m, ebay selgeren skriver selvfølgelig ikke noe om W/m Da går jeg nok for Sunreicher 100w.
  3. Tronika svarer følgende: De bekrefter at Sunricher 100w driveren kan kjøres som en kanal på 4,1A Om den kommer opp som RGBW i Home Assistant er ikke så farlig siden lyset skal automatiseres uansett. Men jeg klarer fortsatt ikke å forstå at hvis min led-strip kan trekke 60W maks og jeg kobler på en 30W eller 50W driver, vil de ikke da bare lyse litt svakere? Og hvis man i tillegg dimmer driveren så vil det ikke være fare for overbelastning?
  4. Jeg begynte med å leke med tanken om å bruke min Hue 2m led strip og utvide den, men jeg fant ut at det blir for mange skjøter. Mitt 4m strekke består av 3stk 1,3m deler som skal kobles sammen med kabler i skjøtene. Da oppstår samme problem med Aeotec sin ferdige løsning. Jeg har sendt en mail til Tronika om Sunreicher 100w driveren kan brukes som en-kanals.
  5. Hei og takk for alle svarene. Jeg skal bruke 4m med ca. 15 W/m så da burde vel 75W holde. Jeg kommer aldri til å kjøre listen med full styrke, men er det slik at hvis man ikke har nok power så lyser den ikke i det hele tatt?
  6. Hei Jeg skal sette opp et strekk med led-strip på ca. 4 meter. Jeg har funnet en 5m 24v 5050 warm white led-strip på ebay til ca. 100 lappen. Jeg trenger en strømforsyning til denne som kan dimmes, med nok power og gjerne z-wave. Kan denne driveren fungere? https://www.tronika.no/no/led-driver-75w-zv9105-24-75cvf.html Den er firekanals, men kan kanalene kobles sammen til en kanal på 75w? Eller har dere en annen anbefaling?
  7. Meget interessant lesing. Kunne du lagt ut et bilde av WG med implanten?
  8. Hei Jeg har led lamper over kjøkkenbenk og over vaskeromsbenken, begge har Loevschall f15-350 led driver med Loevschall ID LED lamper. Går det an å bytte ut driveren til Ikea trådfri driver og beholde lampene? Eller finnes det andre måter å integrere disse i Home assistant? https://www.exess.as/produkt/led-driver-350ma-f15-350-ip44-1-15w-1-6-spot-ikke-dimbar/ https://www.exess.as/produkter/id-led/
  9. Rpien er kablet til nettet, og jeg får korrekt tid i loggene og ellers inne i gui I configuration.yaml har jeg: time_zone: Europe/Oslo
  10. Hei, ja jeg vil helst korrigere tidssonen som gir den feilaktige tiden. Tidssonen i configuration.yaml er riktig. Så det må være operativsystemet som har feil tidssone. Jeg har en Raspberry Pi 3B, med siste versjon av HassIO. Hvordan får jeg da kjørt sudo raspi-config?
  11. Hei Jeg prøver å få et tidspunkt fra min sensor. Problemet er at tiden jeg får opp er en time for sent. Er det noen som vet hvordan jeg kan legge til en time til strftime eller har en annen kode som automatisk bruker riktig tidssone? value_template: "{{ states.binary_sensor.ute.last_changed.strftime('%H:%M-%d/%m-%y') }}"
  12. Nei, det hadde jeg selvfølgelig ikke. Nå kan jeg se dem i Lovelace. Takk for hjelpen.
  13. Hei Jeg har en Raspberry Pi3 B med en raspbee. Jeg kjører hassio siste versjon, og raspbee har fått oppdatert firmware. Jeg har en Xiaomi Aqara door_window sensor og en Xiaomi Aqara multisensor, temperatur og luftfuktighet. Jeg har lagt til begge sensorene i Phoscon. Mitt spørsmål er hvordan jeg finner dem inne i Home Assistant og hvordan jeg får lagt dem inn i Lovelace UI. Jeg håper at det er flere som har et ganske likt setup og kan hjelpe en nybegynner. Jeg har gjort et forsøk med template sensor, men den gir (invalid config)
×
×
  • Opprett ny...