Gå til innhold
  • Bli medlem
olanordmann

Ikea kontroller - Nå på Ikea Forus

Anbefalte innlegg

Ble en mindre der i går 😎

 

Fikk ikke særlig hjelp av betjeningen men gikk derfra med et par nye 30w trafoer og en fjernkontroll som erstatning for mine gamle som bare hadde hel, halv og av muligheter. Da jeg kom ut i bilen søkte jeg opp HomeSeer og Trådfri og fant ut at jeg ikke hadde bruk for fjernkontrollen men måtte ha gateway i stedet. Gikk til returavdelingen for å kvitte meg med fjernkontrollen men der var så lang kø at jeg orket ikke å vente... Kjøpte gateway og da jeg kom hjem viste det seg at jeg måtte ha fjernkontrollen for å få trafoene på nett så litt flaks skal man jo også ha... Mulig jeg ikke trenger fjernkontrollen nå når trafoene er inne i systemet men den kostet nå bare 150...

 

Gikk greit å få det inn i HomeSeer når jeg bare skjønte hvilken kode jeg skulle legge inn...

Del dette innlegget


Lenke til innlegg
Del på andre sider
18 timer siden, SveinHa skrev:

Ble en mindre der i går 😎

 

Fikk ikke særlig hjelp av betjeningen men gikk derfra med et par nye 30w trafoer og en fjernkontroll som erstatning for mine gamle som bare hadde hel, halv og av muligheter. Da jeg kom ut i bilen søkte jeg opp HomeSeer og Trådfri og fant ut at jeg ikke hadde bruk for fjernkontrollen men måtte ha gateway i stedet. Gikk til returavdelingen for å kvitte meg med fjernkontrollen men der var så lang kø at jeg orket ikke å vente... Kjøpte gateway og da jeg kom hjem viste det seg at jeg måtte ha fjernkontrollen for å få trafoene på nett så litt flaks skal man jo også ha... Mulig jeg ikke trenger fjernkontrollen nå når trafoene er inne i systemet men den kostet nå bare 150...

 

Gikk greit å få det inn i HomeSeer når jeg bare skjønte hvilken kode jeg skulle legge inn...

 

Satt akkurat å lurte på dette selv, så det du sier er at jeg trenger fjernkontrollen for å få pærene inn i systemet og gatewayen for å snakke med dem via homeseer? 

 

Del dette innlegget


Lenke til innlegg
Del på andre sider
6 minutter siden, LEHoisveen skrev:

Satt akkurat å lurte på dette selv, så det du sier er at jeg trenger fjernkontrollen for å få pærene inn i systemet og gatewayen for å snakke med dem via homeseer? 

Det kommer an på om du skal bruke Ikea sin egen gateway (og TrådfriSeer) eller deCONZ.

 

Hvis du skal bruke Ikea sin gateway, så trenger du fjernkontrollen for å legge inn pærene, det er rett og slett ingen annen måte å gjøre det på.

Bruker du deCONZ så trenger du den ikke. Men deCONZ med HomeSeer kan lese trykking på knappene på fjernkontrollen, så den kan være praktisk uansett.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Vet ikke om fjernkontrollen er aktivt i bruk i etterkant men der dukker opp 3 noder i HS hos meg, fjernkontrollen og de 2 trafoene jeg har. Regner vel med at om jeg styrer trafoene direkte så er fjernkontrollen overflødig.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hvis det er TrådfriSeer du bruker så er det ikke selve fjernkontrollen du styrer, men gruppa som blir styrt (fjernkontrollen styrer også gruppa).

Del dette innlegget


Lenke til innlegg
Del på andre sider
Det kommer an på om du skal bruke Ikea sin egen gateway (og TrådfriSeer) eller deCONZ.
 
Hvis du skal bruke Ikea sin gateway, så trenger du fjernkontrollen for å legge inn pærene, det er rett og slett ingen annen måte å gjøre det på.
Bruker du deCONZ så trenger du den ikke. Men deCONZ med HomeSeer kan lese trykking på knappene på fjernkontrollen, så den kan være praktisk uansett.
Hvem anbefales?
Har både Gateway og fjernkontroll.

Sent fra min SM-G955F via Tapatalk

Del dette innlegget


Lenke til innlegg
Del på andre sider
11 timer siden, LEHoisveen skrev:

Hvem anbefales?

DeCONZ gir bedre stabilitet og integrering i HomeSeer.

Ikea sin hub har riktignok blitt mye bedre, men den er ikke superstabil. 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Installerte Trådfriseer og testet, jeg finner hub'en men den legger ikke til pærene. 
Har lagt inn rett IP og nummer fra undersiden på hub. 

 

Restartet plugin og restartet HS uten noe hell. 

Noen som har vært borti lignende? 

 

Del dette innlegget


Lenke til innlegg
Del på andre sider
28 minutter siden, LEHoisveen skrev:

Installerte Trådfriseer og testet, jeg finner hub'en men den legger ikke til pærene. 
Har lagt inn rett IP og nummer fra undersiden på hub. 

Da har du ikke lagt inn rett nummer. ;)

 

Del dette innlegget


Lenke til innlegg
Del på andre sider
35 minutter siden, LEHoisveen skrev:

Installerte Trådfriseer og testet, jeg finner hub'en men den legger ikke til pærene. 

...

Noen som har vært borti lignende? 

 

Yupp, jeg blingsa også på det, la inn det store tydelige nummeret på baksiden av huben men det er Security Code med små skrift som skal brukes 😉

Del dette innlegget


Lenke til innlegg
Del på andre sider

 

2 minutter siden, SveinHa skrev:

Yupp, jeg blingsa også på det, la inn det store tydelige nummeret på baksiden av huben men det er Security Code med små skrift som skal brukes 😉

 

Ah. ja det stemmer vel, la inn det nummeret som sto med store tydelige bokstaver, da får jeg teste det når jeg kommer hjem.

Del dette innlegget


Lenke til innlegg
Del på andre sider
På 9.10.2018 den 10.42, LEHoisveen skrev:

 

 

Ah. ja det stemmer vel, la inn det nummeret som sto med store tydelige bokstaver, da får jeg teste det når jeg kommer hjem.

 

Og da fungerte det som snus :) :) 

  • Like 1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×