Gå til innhold
  • Bli medlem

Søk i nettsamfunnet

Viser resultater for emneknaggene 'open-zwave'.

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Generelt
    • Automasjonskaféen
    • Annen Elektronikk
    • Ditt system
    • Grafikk og design
    • Nettverk
    • Nybegynner
  • Bruksområder
    • A/V-kontroll
    • Belysning
    • Klimakontroll
    • Overvåking
    • Sikkerhet
    • Strømsparing og strøm-overvåkning
    • Talestyring
  • Systemer
    • Domoticz
    • Fibaro Home Center
    • Futurehome
    • HDL
    • Home Assistant
    • HomeKit
    • HomeSeer
    • Homey
    • Indigo Domotics
    • Node-Red
    • openHAB
    • Sensio
    • SmartThings
    • Telldus Live!
    • Vera
    • Z-Way
    • Zipato
    • Øvrige systemer
  • Teknologi / Protokoller
    • Blåtann
    • irDA
    • KNX
    • MQTT
    • RF
    • xComfort
    • Z-Wave
    • ZigBee
  • Utlån, kjøp og salg
    • Prisjakt
    • Kjøp / Salg
    • Powerbuy
    • Kommersielle tilbud
    • Utlån
  • Nettstedet
    • Kunngjøringer
    • Nyheter
    • Ris, ros og spørsmål om forumet

Blogger

  • En teknologisk hverdag
  • Enda en hobby?
  • Smånytt
  • en guide til elektro-verdenen

Kategorier

  • Nyheter
    • Produkter
    • Programvare
  • Tester
    • Systemer
  • Guider
    • Fibaro
    • HomeSeer
    • Nettverk
    • openHAB
    • Z-Wave

Finn resultater i...

Finn resultater som inneholder...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


Om meg


System

Fant 1 resultat

  1. Forsøker å få Heatit Z-Water til å fungere i HA. Det finnes ikke noe XML fil for den i Open-Zwave så jeg forsøker å lage en selv. Det finnes i dag 2 filer for Thermoflor produker. heatit021.xml for Heatit Multireg z-wave. Open wave kaller denne for Heatit tf021, hvor kommet tf 021 i fra ? Det samme gjelder heatit056.xml som er for ZTRM2fx. Hvor kommer tf056 fra? Jeg har kalt min heatit20a.xml siden det er 020a som er identifieren som brukes i denne. Men jeg vet ikke om det er slik navngivningen skal gjøres. Spiller jo ingen rolle før jeg eventuelt skal comitte tilbake til git. Så til det virkelige problemet mitt, som er at jeg ikke enheten til å fungere med min xml fil. Jeg legge ved både XML filen, og informasjonen som kommer opp i zwcfg fila. Min z-wave config er slik zwave: usb_path: /dev/ttyACM0 network_key: "************" config_path: /config/z-wave/open-zwave/config Og alle filene fra git ligger der. Er det noen her som har erfaring med dette som kan gi meg et lite dytt i riktig retning ? Vekslende temperatur på denne årstiden og manuelle justeringer av vanngjenomstømning blir slitsomt i lengden heatit20a.xml zwcfg.xml
  • Medlemsstatistikk

    5 718
    Totalt antall medlemmer
    846
    Flest pålogget
    kimtsen
    Nyeste medlem
    kimtsen
    Ble med
×
×
  • Opprett ny...