Gå til innhold
  • Bli medlem

Søk i nettsamfunnet

Viser resultater for emneknaggene 'avlesning'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Generelt
    • Automasjonskaféen
    • Annen Elektronikk
    • Ditt system
    • Grafikk og design
    • Nettverk
    • Nybegynner
  • Bruksområder
    • A/V-kontroll
    • Belysning
    • Klimakontroll
    • Overvåking
    • Sikkerhet
    • Strømsparing
    • Talestyring
  • Systemer
    • Domoticz
    • Fibaro Home Center
    • Futurehome
    • HDL
    • Home Assistant
    • HomeKit
    • HomeSeer
    • Homey
    • Indigo Domotics
    • openHAB
    • Sensio
    • SmartThings
    • Telldus Live!
    • Vera
    • Z-Way
    • Zipato
    • Øvrige systemer
  • Teknologi / Protokoller
    • Blåtann
    • irDA
    • KNX
    • MQTT
    • RF
    • xComfort
    • Z-Wave
    • ZigBee
  • Kjøp og salg
    • Prisjakt
    • Kjøp / Salg
    • Powerbuy
    • Kommersielle tilbud
  • Nettstedet
    • Kunngjøringer
    • Nyheter
    • Ris, ros og spørsmål om forumet

Blogger

  • En teknologisk hverdag
  • Enda en hobby?
  • Smånytt
  • en guide til elektro-verdenen

Kategorier

  • Nyheter
    • Produkter
    • Programvare
  • Tester
    • Systemer
  • Guider
    • Fibaro
    • HomeSeer
    • Nettverk
    • openHAB
    • Z-Wave

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


System

Fant 1 resultat

  1. Har søkt uten hell både her på forumet og på det store nettet. Jeg har flere rom med HUE Motion Sensor (HMS) som jeg bruker til å styre lysene i rommet med. Som dere jo vet har disse sensorene også lysmåler og termometer innebygget, og målt temperatur kan jeg lese av i HomeSeer. Problemet er at det ser ut til å være temperaturen i tilknytningsøyeblikket, dvs. da jeg knyttet HUE bridge opp mot HS'en, for temperaturen har stått på nøyaktig samme nivå i nesten en uke nå. Spørsmålet mitt er da; kan man sette et pollingintervall på disse sensorene? Jeg er ikke i stand til å finne noe i innstillingene til sensoren, så hva gjør jeg evt. feil? Finnes det andre og smartere løsninger for å lese av tempen på en HMS som kan brukes inn mot HS'en?
  • Medlemsstatistikk

    2 270
    Totalt antall medlemmer
    714
    Flest pålogget
    Arne Sigurd Moe
    Nyeste medlem
    Arne Sigurd Moe
    Ble med
×