Gå til innhold
  • Bli medlem

Armas

Medlemmer
  • Innholdsteller

    170
  • Ble med

  • Besøkte siden sist

  • Dager vunnet

    2

Armas vant dagen sist 28. august 2018

Armas hadde mest likt innhold!

Nettsamfunnsomdømme

30 Excellent

Om Armas

  • Rang
    Medlem

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Mysteriet er oppklart! For noen uker siden hadde jeg problemer med brukere i HS. Jeg kom ikke inn i Homeseer mobile, opprettet en ny bruker og kom plutselig ikke inn i HS i det hele tatt. Dette løste seg, men etter det krever HS alltid passord når jeg logger meg inn. (Hvordan fjerner jeg det?) Etter dette begynte Doorbird å tulle, men det ringes ikke så ofte på her, så jeg ikke koblet disse hendelsene. Når HS krever passord, må Http(S)-calls fra doorbird til HS ha dette formatet: Http://brukernavn:passord@IP-addresse/Doorbird?triggertype=1
  2. Ja, både Http://brukernavn:passord@IP-addresse/Doorbird?triggertype=1 og Http://@IP-addresse/Doorbird?triggertype=1 fungerer fra en nettleser. Da endrer devicer i HS status, og ringeklokken i huset gir signal. (Men det blir himla tungvint om jeg må åpne laptopen hver gang jeg får en varsling i DB-appen og så sende signal fra en nettleser til HS for at barna skal høre ringeklokken ) Så hva er problemet da? Sender ikke Doorbird noe fra seg, eller avviser Homeseer beskjeden fordi den kommer fra Doorbird?
  3. Det har jeg forsøkt Sent from my SM-G970F using Tapatalk
  4. Hei igjen. Jeg fant aldri ut av dette, fordi jeg fikk ett annet problem med å logge meg på unifi controlleren for nettverket mitt. Men altså: Doorbird sender bilder til homeseer - dette fungerer fint. Jeg kan skru på IR-lyset fra homeseer. MEN - jeg får ikke endret status i homeseer dersom: Noen ringer på Den oppdager bevegelse Jeg skrur på IR i Appen Jeg trykker på nøkkel i appen. I doorbird-appen har jeg: skrudd på API-operator under permissions for den ene brukeren jeg har i doorbird. Under HTTP(S)Calls
  5. Fantastisk! Sikker på at jeg forsøkte dette før helgen, men nå fungerte det ihvertfall. Da gjenstår det bare å få inn hendelser fra Doorbird inn i Homeseer. Jeg får inn video-strømmen, men ikke oppdatering av devicer. Mistenker at det er Firewall-relatert, men får se hva jeg finner ut av.
  6. Sikkert ett dumt spørsmål, men... IP til hva? og hvor finner jeg den IP-adressen? Hostes Controlleren på PC-en, USGen eller en av APene?
  7. Hei. Jeg har ett problem som jeg ser mange sliter med, men jeg finner ingen løsning som hjelper for meg i de mange forumpostene om dette andre steder - krysser fingrene for at noen her kan hjelpe. Jeg kjører windows 7, har en Unifi Security Gateway en Unifi Switch og to UniFI AP. Jeg har satt opp dette i henhold til en guide på youtube og det har fungert knirkefritt siden jeg satte det opp. Jeg tror tilogmed at jeg klarte å sette opp ett eget lukket VLan for hybelen vår. Så måtte jeg restarte doorbirden min fordi jeg rotet vekk passportet og passordet. Nå
  8. Hvordan rettet du dette? Jeg tror jeg har fått samme problem. Ny telefon, mistet passport - kjørte full reset på doorbird for å få nytt passport i epost. Setter opp alt på nytt. Får kontakt med doorbird i homseer - bilde vises. MEN! Ingen devicer oppdateres - dvs at om jeg trykker på nøkkel eller lys i appen på mobilen, så endrer ikke disse devicene status i homseer. Når folk ringer på, så får jeg beskjed på mobilen, men devicen i homseer endrer seg ikke, og da kommer det heller ingen lyd hjemme i huset. I appen har jeg ikke registrert noen Ht
  9. Ja, kanskje det er det? Jeg trodde jeg hadde forskjellig passord på de to, men kanskje jeg hadde samme og så mistet devicene da jeg endret passord på HS mobile en gang i høst. Vanskelig å huske, for jeg bruker jo nesten ikke HSmobile nå som jeg er hjemme hele tiden.
  10. Løsningen var å endre passord på HSmobile til samme passord som brukes i homeseer på admin-brukeren (de hadde samme brukernavn) Når disse passordene er forskjellige, så kommer jeg inn i HS mobile, men ingen devicer eller eventer vises. Snodig sak....
  11. Takk for tips! Jeg hadde ikke 31 på første, og forstod ikke mye av den teksten. Men! den filen ga meg en annen idè. Hvorfor ikke bare bytte ut den filen med en fra forrige backup og restarte homeseer? Det funket fint. Nå må jeg bare finne ut hvorfor jeg ikke finner devicene mine i homseer mobiile.
  12. Bruker HS4, og har i det siste hatt problemer med at jeg ikke får tilgang på HS mobile. Leste litt på nett og så at flere har hatt problemer med dette fordi bruker på myHS og homeseer ikke har samme passord. Mens jeg rotet rundt, opprettet jeg en ny bruker i homeseer, og ble så logget inn på denne. Nå får jeg ikke logge inn på verken den nye eller den opprinnelige admin-kontoen. Når jeg åpner HS home, får jeg bare opp denne: men får ikke logget inn med verken ny eller gammel bruker. Jeg får derimot logget inn på myHS. Noen som vet hvordan
  13. og Jeg forsøkte med dobbetklikk = Autolys på igjen, men det klarte ikke familien å huske. Så da satte vi S2 til autolys på.
  14. Jeg kjøpte denne for en stund siden, men fikk den aldri inn. (Namron ZigBee 2 kanaler bryter K4) Mistenker at Elektroimportøren har feilmerket den, for jeg tror den egentlig bare har en gruppe... Den er vel bare en klone av sunricher sine, og de har bare 1 kanal og 4 kanal. Ingen med 2 kanaler. Skal uansett prøve igjen nå, etter å ha lest denne posten.
  15. Høres veldig likt ut. Jeg oppdaterte nylig til 2.05.75 - har du også den?
×
×
  • Opprett ny...