Gå til innhold
  • Bli medlem

sbaa

Medlemmer
  • Innholdsteller

    35
  • Ble med

  • Besøkte siden sist

Hjemmeautomasjon

  • System
    Home Assistant

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

sbaa's Achievements

Medlem

Medlem (2/3)

4

Nettsamfunnsomdømme

  1. Såpass ja. Da må det være ettellerannet med min lås. Bruker z wave modul. Men forsåvidt gammel zwave add on I HA. Skal sjekke polling, men kan ikke tro det er nevneverdig mye.
  2. Hei! Hvilke erfaringer har folk med batterilevetid på IDLOCK 150? Selv føler jeg at jeg må bytte batteri i denne litt for ofte. Vi benytter normalt sett ikke hoveddøren i hverdagen (går gjennom garasjen) Men allikevel må batteri byttes hver andre/tredje uke. En sjelden gang holder den en måned, men da med lite bruk. Andre som opplever like dårlig levetid? Har forsøkt med mange forskjellige batterileverandører også, med stort sett samme resultat. ID lock er oppdatert til nyeste FW.
  3. Fikk akkurat tilbud på Somfy også. Men det var enda villere enn Luxaflex, og en total på 9900,- Hvorfpå motor og appstyring utgjør hele 6000. Synes det er vilt hvor godt betalt de tar for disse tjenestene. @Moskus Hvor bestillte du rollertrol? Og fikk du med duk og alt fra dem, eller har du modifisert noe selv? Har kontaktet dem, men dessverre ikke mottatt noe svar enda.
  4. sbaa

    PAX calima

    Ser ut som flere lurer på det samme her: https://community.home-assistant.io/t/pax-calima/118489/7 Sent fra min BLA-L29 via Tapatalk
  5. Helt klart. Og når hubben koster svimlende 2300,- så blir det litt vilt for kun 1 gardin [emoji23] Sent fra min BLA-L29 via Tapatalk
  6. Noen som har erfaringer med integrasjon av forskjellige rullegardin/plisse og annet i HA? Har sett litt på Luxaflex sine, og appen dems ser ut til å integreres enkelt i HA. Dessverre var jo prisen på disse rimelig avskrekkende! Hvor rullegardin med motor og Hub landet på 8000,- Noe i høyeste laget for et soverom.. Ikea sine ser jo meget bra ut, og til bra pris. dessverre passer ikke målene mine vinduer i det hele tatt. Hehe. Noen som vet om andre modeller? Evnt. har gjort noe selv for å integrere noe slikt?
  7. Som Stigvi nevner er ESPHome veien å gå her. Er kjempeenkelt, og det du ønsker her kan lett inkluderes. Satte selv opp DHT22 sensor, magnetsensor og releutgang for temo/humidity, kjøring av garasjeport og tilbakemelding på denne til garasjen. Fungerer kjempebra og er super responsivt over MQTT. Fuktmålerne som kommer med til flexit mener jeg bare er helt basic mekanisk releutgang som switcher ved oppnådd fuktighet. (og har sikkert høy hysterese). Kunne jo enten parallellkoblet et rele over denne, evnt. erstattet det helt. Automasjonen av dette kan jo enten legger i HA eller skrivers direkte på ESP.
  8. Heisann! Etter å ha brukt duckdns med letencrypt over lengre tid, og innimellom hatt noe trøbbel med dette (faller ut ved oppdateringer osv) Så har jeg byttet til Nabu Casa sin egen løsning for dette. Fungerer veldig greit og trenger jo ikke konfigurere noe som helst, virker bare rett ut av boksen. Men, jeg har ikke funnet ut hvordan andre HASSIO APPS kan brukes gjennom denne? eks. node-red, configurator etc. Normalt kjøres jo disse på en egen port som det må åpnes opp for. Noen som har fått dette til? Mvh Stian
  9. Har du åpnet portene i ruteren? Sent fra min BLA-L29 via Tapatalk
  10. Ville sjekket zwave congif til, og eventuelt kopiert denne fra rpi og inn på nuc. (stoppe ha mens den erstattes) Sjekk også network key for zwave Sent fra min BLA-L29 via Tapatalk
  11. Heisann, Har selv ikke byttet til nuc, men byttet fra rpi2 til 3 for en stund siden. Trengte da ikke å foreta meg noe da jeg brukte samme aeotec stick, samt kopierte over zwave config fil. La også inn samme secure kode i rpi3 konfig. Funket som bare det det hvertfall Sent fra min BLA-L29 via Tapatalk
  12. Hehe, shit happens. Greit når det er en easyfiks da
  13. Ligger releet inne nå som den står i cooling mode da? Om gulvet er iskaldt er nok 14,5 grader mer riktig. Ville satt den på heating igjen og sjekket utgangsspenning som beskrevet over. Vær oppmerksom på at man iht. Normen må være elektriker for å skru på dette. Sent fra min BLA-L29 via Tapatalk
  14. Nei, parameter 2 og 3 er jo viktig mtp å vise riktig temp. I display. Dersom standard gulvføler ble brukt, så antar jeg par. 3 skal være 10Kohm, om annen gulvføler ble brukt (eller om de har endret hva de sender med) så må par. 3 endres. Du nevner både 14 og 19 grader i displayet, hva er korrekt? Altså, hva er det faktisk? Sent fra min BLA-L29 via Tapatalk
×
×
  • Opprett ny...