Gå til innhold
  • Bli medlem

gah

Medlemmer
  • Innholdsteller

    14
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

1 Neutral

Om gah

  • Rang
    Nybegynner

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Halleluja! Tipset til @Heggholmen funket perfekt. Hjertelig takk!
  2. Den ser slik ut. Jeg har forsøkt de fleste alternativene (functions) for feilsøking men får bare feilmelding som indikerer at Homeseer ikke får kontakt med noden.
  3. Hometroller SEL. Jeg har ikke opplevd noe lignende før men tror kanskje ikke det har vært noen strømbrudd heller siden jeg flyttet inn. Loggen viser egentlig at Homeseer ikke klarer å kommunisere ut til (noen) av nodene. Noen av nodene rapporterer imidlertid inn.
  4. Litt usikker på hvilken meny du ville på så jeg inkluderte begge. Finner både røde og grønne kryss Evt denne:
  5. Etter et strømbrudd for noen dager siden er det lite som fungerer. Det kan virke som Homeseer ikke klarer å kommunisere med nodene. Merker meg at batterinodene (bevegelsessensorene) fortsatt rapporterer som vanlig, men spesielt brytere (Fibaro) ikke fungerer. Har forsøkt test connectivity (failed to connect to node xx), rescan, optimize, men får bare feilmeldinger her som indikerer at en homeseer ikke får kontakt med de. Er litt i villrede for hvor jeg skal begynne å lete etter feil egentlig. Mistenker at løsningen trolig er ganske enkel så har egentlig ikke prøvd så veldig mye i e
  6. Trenger sårt litt hjelp med parametersetting. Jeg forsøker å endre funksjonen på den ene knappen slik at denne også styrer Switch Multilevel Devicen (tror dette er satt opp allerede gjennom associations). Da tenker jeg at jeg må sette følende parameter til "Enable" Når jeg forsøker å sette dette i Homeseer så kan det virke som at denne endringen ikke registreres (står fortsatt 0 i value etter at jeg at bekreftet). En annen ting som jeg ikke forstår er dersom jeg ville ha endret "Byte 3: Lower Switch Value" så har ikke Homesee
  7. Hjertelig takk! Det funket med standardlogin med homeseer og medfølgende passord men jeg måtte endre en port.
  8. Takk! Kommer et stykke på vei: Respons: fzSftp started, protocol_version=9 Kommando: open "********@******.com@***.***.*.**" 80 Feil: Tilkoblinga gikk ut på tid etter 20 sekunder uten aktivitet Feil: Klarte ikke å koble til tjeneren Det dukker ikke opp noe mappestruktur i FileZilla. Er det noen innstillinger i Homeseer som blokkerer tilgang kanskje? Eventuelt at jeg er rimelig grønn på området.
  9. Sikkert dumt spørsmål men, hvor finner jeg denne filen? Dvs, hvordan får jeg tilgang til den eller eventuelt lastet den ned via Homeseer interface? Systemet kjører på HometrollerSEL. Jeg benytter en laptop koblet til via Wifi-nettverket. Det er vel mulig å få tilgang til Hometroller via Command Prompt men jeg er, mildt sagt, ikke veldig flink til å manøvrere der.
  10. Eureka! Fikk omsider klarhet i oppsettet. Måtte ta vekke Multisensoren når jeg stod rett ved Homeseer-boksen. Det står at YES under "Listens" på noden men tviler på at det er reelt. Den klarer uansett rapportere både til lys og Homeseer på tross av 0 i neighbor count. Ellers virker det som det er parameter som styrer tidsintervall på motion/no motion (ref utdrag fra manual). Lysene har også to assosiasjoner med ulike endpoint (on/off antar jeg). Går ut fra jeg bare kan slette disse to og sette opp egne eventer istedet.
  11. Takk for gode tips. Ingenting (om bevegelsesensor) på eventer nei. Skal sjekke prøve ut disse tingene når jeg får tid. Koblet til USB strøm sist jeg testa men da endra noden seg til "listen". Det skulle vel i prinsippet bety at jeg ikke trengte å vekke sensoren men Homeseer klarer likevel ikke å få kontakt. Må vel fort legge til sensoren på nytt uansett. Her må jeg ha tid til nødoppretting om noe skjærer seg ellers får jeg kjerringa på nakken ?
  12. Takker igjen. Hadde en runde der jeg vekket sensoren, men fant ingen assosiasjoner. Trykket kanskje ikke på Update-knappen. Men hvor finner jeg da funksjonen som slå av lyset etter 10 min? Det er ingen eventer som styrer dette. Systemet er kjøpt og satt opp av Intin (ny bolig). Mulig det er benyttet assosiasjoner for å redusere strømforbruk (Multisensor på batteri). Burde jo selvsagt hatt fast strøm, men det er en helt annen historie.
  13. Takk for svar! Opplegget var prekonfiguert fra leverandør. Jeg ønsker som du nevner heller å bruke eventer siden jeg da også kan regulere lysstyrke natt/dag. Da er det vel kanskje bare å slette associations og sette opp events på vanlig måte? Testen var egentlig bare for å sjekke hvordan ting henger sammen. Savner liksom å en oversikt som viser hvor devicene er koblet når dette er satt opp.
  14. Hei, Jeg sliter med å forstå associations i Homeseer. Har en Multisensor 6 (på batteri) som skrur på lys på badet ved bevegelse. Root device (lys) på badet ser slik ut i Homeseer: Root device (bevegelsessensor) har ingen associations. For å teste så la jeg til en association på en helt annen root device og fikk en tydelig bekreftelse på at denne var successfull. Og da ser den slik ut i Homeseer (forøvrig helt identisk som før jeg la til? Er det mulig å finne en oversikt over disse associations i Homeseer en plass, føler li
×
×
  • Opprett ny...