Gå til innhold
  • Bli medlem

kristianwh

Medlemmer
  • Innholdsteller

    6
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

0 Neutral

Om kristianwh

  • Rang
    Nybegynner

Hjemmeautomasjon

  • System
    Home Assistant

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Jeg er også spent på oppdatert firmware til ESH-dimmerne mine. Da mest med tanke på om de har fått støtte for gruppe-kommandoer.
  2. Jeg har den samme opplevelsen. Og bruker den samme hacken som Tor-Erik, sender On først, så level. Bruker deconz og home assistant. Bortsett fra dette og manglende støtte for gruppe-kommandoer er jeg godt fornøyd.
  3. Jeg fikk følgende Jeg fikk følgende instruksjoner (ikke testa selv enda): Alle legges på rota på et micro-sd kort. Dimmerens software oppdateres når du setter inn kortet og det tar 3-4 sekunder. For å oppdatere Zigbee modulen må du trykke på på dimmerattet og trykkbryteren samtidig. Den grønne LED'en blinker raskt hvis du lykkes. Det tar ca 15-20 sekunder å oppdatere ZB modulen.
  4. Ja jeg får også stort sett slått de på/av med automasjon i HA, men har opplevd noen ganger at den ikke slår seg på - jeg får prøve ny firmware, og feilsøke litt mer. Nyeste (eller nest nyeste) deCONZ har beta-støtte for å assosiere knapper på fjernkontroller til forskjellige funksjoner (som dim opp/ned, scene osv.), men dette funker bare på grupper - derfor jeg savner dette litt. https://github.com/dresden-elektronik/deconz-rest-plugin/releases/tag/V2_05_34
  5. Jeg har nylig kjøpt inn og fått installert 5 slike 316 ESH dimmere. Temmelig fornøyd, lett å inkludere i deCONZ, og som det nevnes, WAF er veldig høy. Jeg har dog noen småproblemer med dem: De funker f.eks. ikke i grupper i deCONZ/Phoscon, dermed er det ikke mulig å lage scenes o.l. på den måten (https://github.com/dresden-elektronik/deconz-rest-plugin/issues/730) Har også noen ganger merket at de ikke alltid slår seg på via Phoscon/Home Assistant. Har ikke helt skjønt hvorfor, det hjelper som regel å slå av en gang, og så på igjen. Er det noen som vet om Elko har kommet med noen ny zigbee-firmware til disse? Er det i såfall mulig å laste ned dette noe sted? Ser det er mulighet for å oppdatere dette med et SD-kort. EDIT: Omformulering.
×
×
  • Opprett ny...