Gå til innhold
  • Bli medlem
Gjelsvik

Lys som blinker, ikke noe logges

Anbefalte innlegg

Satt plutselig i stua og så at lysene i gangen gikk av og på med 0,5 sek mellomrom, skjedde ca 5-6 ganger. Lysene er styrt av en fibaro on/off switch i takboks.

 

Sjekket så HS3 log, men der er siste entry fra 28.juni... Vanligvis så logges det ting der ca hvert sekund.

Del dette innlegget


Lenke til innlegg
Del på andre sider
1 hour ago, Gjelsvik said:

Satt plutselig i stua og så at lysene i gangen gikk av og på med 0,5 sek mellomrom, skjedde ca 5-6 ganger. Lysene er styrt av en fibaro on/off switch i takboks.

 

Sjekket så HS3 log, men der er siste entry fra 28.juni... Vanligvis så logges det ting der ca hvert sekund.

Har du brukt Linked Device ?

Jeg gjorde det i starten, med noen Domitech z-wave pærer. Plutselig blinket det uten kontroll, og nesten umulig å stanse igjen. Fjernet så Linked Devices og siden har det vært bra.

 

Del dette innlegget


Lenke til innlegg
Del på andre sider
På ‎09‎.‎07‎.‎2018 den 20.58, Gjelsvik skrev:

Sjekket så HS3 log, men der er siste entry fra 28.juni... Vanligvis så logges det ting der ca hvert sekund.

Steng HS3, slett log-filen (.hsd) i \Logs og start opp igjen.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Loggen startet igjen etter restart. 

 

Linked device har jeg aldri vært borti. Men for øyeblikket så har ikke lysene blinket hittil i dag.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×