Gå til innhold
  • Bli medlem

Decibel

Medlemmer
  • Innlegg

    25
  • Ble med

  • Besøkte siden sist

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

Decibel sine prestasjoner

Smartplugger

Smartplugger (4/16)

0

Nettsamfunnsomdømme

  1. Jeg skjønner godt at Tibber ser seg nødt til å gjøre dette, men kostnaden med å betale forskudd må også ses på som en kostnad. I mitt tilfelle så vil det nok bli 6000 kr som til enhver tid må stilles til rådighet for Tibber, og med dagens rente så utgjør jo dette en del hundrelapper i året. Dersom dette legges til prisen deres, så er de langt i fra billigst! Men de har vært en pådriver for smartere tjenester, det skal de ha. Og det at jeg har tibberseer gjør det også mye enklere for smarthuset mitt å treffe riktige valg for å spare strøm. Men de kunne godt gitt beskjed litt tidligere, og ikke 2 dager før regningen sendes ut 😉
  2. Helt enig i at Tibber har gjort mye bra, men det å innføre dette med EN dags varsel, det holder bare ikke. Er ellers helt enig i at staten kunne gjort mye mer.
  3. Stuntet jeg sikter til er det at de nå krever store deler forskudd.. Finnes det en plugin for å hente ut prisene, eller må jeg ordne det selv?
  4. Noen som kan anbefale et alternativ til Tibberseer for å innhente aktuell strømpris? Jeg vil vekk fra Tibber etter deres siste stunt, men smarthuset må jo få inn strømprisen på et vis 😉
  5. Nå har jeg skummet gjennom, og finner lite informasjon om HS4. I følge "manualen" så skal det bare være å kopiere filene til riktig sted, og de skal dukke opp under plugins. Denne biten fungerer tydeligvis ikke i HS4..
  6. Takk skal du ha, Moskus. Scriptet lå der, men det kan virke som om det ikke er helt kompatibelt med HS4? Jeg fulgte hvert fall bruksanvisningen, uten at det fungerte. Systemet finner rett og slett ikke noen plugin å aktivere. Jeg regner nesten med at noen har skrevet om det tidligere, så jeg sitter og leser gjennom tråden nå.
  7. Kona har et ønske om ¨kunne få opp kalenderinformasjonen på info-skjermen i gangen. Men dette har vist seg lettere sagt enn gjort. Vi bruker HSTouch, og websider åpner seg normalt helt fint. Men når det kommer til det å skulle logge inn på google kalenderen, så funker det dårlig. Er det noen som har gode ideer til hvordan dere har gjort det? Jeg regner med det er flere som har behov for å få kalenderen opp på smarthus-skjermen?
  8. Jeg har behov for en Z-wave dongle til, og lurer på om noen har erfaring med noen gode alternativer? Jeg tenker jo først og fremst UZB, men kanskje er det noen som har andre gode produkter de kan anbefale?
  9. Etter å ha brukt et stadig mer ustabilt system i noen år, så har jeg nå endelig tatt jobben med å gjøre noe drastisk. Jeg har altså hatt problemer med min HS3/HS4 i flere år, men problemene har akkurat vært såpass små at de har vært levelige. Men de siste månedene har problemene blitt større, og jeg har derfor satt opp en ny server med trial-lisens. Men så kommer da selvfølgelig jobben med å flytte over flere hundre enheter med Z-wave, Zigbee, wifi og RFX-enheter. For saken er den at det er uaktuelt å flytte over en kopi fra den gamle maskinen. Jeg er redd for å dra med meg alle de feilene som kan ha bygget seg opp der over tid. DVS Zigbee og RFX har jo fungert. Planen er å flytte alle z-wave-enhetene over til ny server, en av gangen. Zigbee og RFX håper jeg å kunne flytte samlet, siden disse har fungert. Wifi setter jeg bare opp på nytt, siden det er såpass få enheter. Plugins kunne jeg tenke meg å flytte, siden det ligger mye statistikk og innstillinger. Til slutt tenkte jeg å legge inn min permanente lisens når jeg er ferdig med flyttingen. Høres dette ut som en gjennomførbar plan? Eller er det noen som har gjort noe tilsvarende tidligere, og kan anbefale en bedre metode? Selvfølgelig takknemlig for all hjelp 🙂
  10. Jeg ønsket å friske opp forbindelsen mellom Google Home og Homeseer, etter at har lagt til flere enheter. Da kom det derimot en feilmelding fra google home-appen, nemlig "Could not reach Homeseer. Pleasy try again" Jeg har selvfølgelig prøvd igjen. Mange ganger. Uten hell. Jeg fjernet hele forbindelsen, og forsøkte å legge den til på nytt, uten hell. Er det noen som har vært ute for samme problemet? Hadde håpet å sette opp Google Home på nytt, men det er vel kanskje neste steg 😞 Gjelder HS4 Pro, for øvrig..
  11. Kjører på en liten PC. Skal være mer enn kraftig nok.
  12. Har testet ut forskjellige browsere. Ingen forskjell.
  13. Etter at jeg oppgraderte til HS4 så har jeg merket meg et problem, og det er at systemet har en tendens til å fryse. Eller nærmere bestemt så er det HTML-biten som fryser. Jeg merket det litt med HS3 også, men etter at jeg oppgraderte har jeg merket det tydeligere. Det som skjer er at dersom jeg trykker på en av device'ne (altså at jeg vil inn å redigere den), så skjer det ikke noe. Og uansett hva jeg trykker på etter dette, så er HTML låst. Browseren står bare å laster websiden, men blir ikke ferdig. Systemet er tydeligvis oppe og kjører, siden brytere fungerer og jeg kan logge inn via mobilen. Men dersom jeg forsøker å gå inn via ip-adressen så skjer det ikke noe. Jeg begynner å lure på om dette kan være en mer omfattende feil. Jeg har hatt mange rare feil på systemet, som ikke er helt enkle å finne ut av. Deriblant har Z-wave vært kranglete å få online i flere år, og CPS Tuya sluttet helt å fungere for noen måneder siden. Flere av disse feilene har blitt sjekket av support-avdelingen til Homeseer, men uten at de har funnet noe feil. Mens jeg har skrevet dette innlegget, så har browseren prøvd å laste websiden uten hell. Så nå er det vel bare å gjøre det eneste som fungerer, nemlig å avslutte homeseer, og starte programmet på nytt. Dersom noen har tips til hva som kan være problemet så er det bare å rope ut!
  14. Overskriften min er kanskje ikke så lett å forså, men det jeg holder på med er altså å opprette noen virtuelle enheter. I HS3 opptok disse en enkel variabel, og således en linje i device-listen. Etter å ha gått over til HS4 ble mine tidligere virtuelle enheter kopiert med som forventet. Men når jeg nå ønsker å opprette nye enheter i HS4, så kommer disse med 2 linjer. En av de er system-informasjon, eller enhets-informasjon om du vil. En linje som ikke kan endres, og som kun inneholder litt informasjon. Den andre linjen inneholder selve variabelen, slik som før. Men hvorfor er det slik? Mine gamle virtuelle enheter fungerer fremdeles, og disse tar mye mindre plass i listen! Jeg har prøvd å kopiere disse, men det går tydeligvis ikke an 😞 Er det noen som har en forklaring på hvorfor de har valgt å gjøre det slik, og om det er måter man kan unngå at det dannes flere linjer enn nødvendig?
  15. Jeg har sjekket nøye gjennom Tuya plugin, og kan ikke finne noe sted der det er mulig å legge til en enhet ved hjelp av IP-adressen. Hvis det går, så vil jeg gjerne høre om det 🙂
×
×
  • Opprett ny...