Gå til innhold
  • Bli medlem

Kenneth

Medlemmer
  • Innholdsteller

    201
  • Ble med

  • Besøkte siden sist

  • Dager vunnet

    2

Kenneth vant dagen sist Desember 4 2020

Kenneth hadde mest likt innhold!

Nettsamfunnsomdømme

31 Excellent

Om Kenneth

  • Rang
    Medlem

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

717 profilvisninger
  1. Ok, takk for tilabke mld @lilfire
  2. @lilfire, nysgjerrig på HS4 versjonen av plugin. Har du kommet noe videre? Melder meg også som tester når du kommer så langt
  3. @toonwolf@Guahtdim Jeg opplevd det samme, det startet med v.5.2 oppgraderte til v 5.3. Nå skal det sies at jeg har installert windows oppdateringen i går, men ikke foretatt en restart enda. Det jeg ser er at er det samme som deg Toonwolf. Jeg bidrar gjerne med logger osv ved behov.
  4. Jeg åpnent en support ticker relatert til kanppene til plugin blir borte etter restart av HS. 1 og en halv måned senere, null svar ifra support.. IKKE IMPONERT!!! 🙈😂
  5. @Fjosepose, jeg kjører plugin på HS4, det er korrekt. Det er litt ufordringer med å få instillings siden til å henge sammen. Så jeg har kun kopiert over konfigurasjons filene ifra HS3 installasjonen jeg hadde ifra før av. Det er den eneste veien til mål så vidt jeg vet pt frem til web sidene til plugin funker 100% i HS4. SÅ mitt tiper er at du setter opp en temp HS3 installasjon så du får installert og resgirert verisure plugin, deretter kopiere over konfig filen til HS4.
  6. Feilmld i log hos meg er også borte
  7. Oppdaterte nettopp uten problemer Takk @lilfire
  8. Jeg kan si at min pumpe står på auto, og det henter det blir varmt inne og da kjøler den også litt. Kanskje litt bortkastet midt på vinteren, men men. Har ikke fått finsnekret nor rundt temp styring via HS enda.
  9. @Guahtdim, min response: ret=OK,curr_day_heat=0/0/0/0/0/0/0/12/10/8/6/5/5/6/4/0/0/0/0/0/0/0/0/0,prev_1day_heat=0/0/0/0/0/7/6/7/4/5/4/4/5/4/5/3/0/0/2/4/4/3/8/0,curr_day_cool=0/0/0/0/1/1/1/0/0/0/0/0/0/0/0/0/0/0/0/0/0/0/0/0,prev_1day_cool=0/0/0/0/0/0/0/0/0/0/0/0/0/0/0/0/1/1/0/0/0/0/0/1 Er vell modell avhening om dette er mulig da med andre ord.
  10. Det er korrekt @Guahtdim, HomeSeer med Device history plugin står for logging og grafer så lenge den kan hente info ifra ett sted Men husk at det er jul og litt fri skal enn ha, self for iverige hjemmeautomasjons utviklere
  11. Jeg ønsker meg også muligheten til å logge kwh forbruket om mulig. Det er mer en kjekt å ha sak enn noe annet. Men gi beskjed om du får lysten @Guahtdim og trenger en tester
  12. Heisann, ikke meningen ifra min side å mase på @lilfire Mulig litt litt ivrig, uansett så oppfordrer jeg alle som bruker og får hjelp til plugin donerer en liten slant til dem. HS4 klarer fint å åpne og låse, men kode/brikke oppdaterer ikke status inn til HS. Dvs jeg bruke geofency til å åpne og låse, men når barna kommer hjemm eller jeg bruker vrideren så "ser" ikke HS at låsen har blitt åpnet som igjen gjør at automatikken jeg bruker ikke trigges.
×
×
  • Opprett ny...