Gå til innhold
  • Bli medlem

Erling

Medlemmer
  • Innholdsteller

    597
  • Ble med

  • Besøkte siden sist

  • Dager vunnet

    13

Erling vant dagen sist August 18

Erling hadde mest likt innhold!

Nettsamfunnsomdømme

173 Excellent

Om Erling

  • Rang
    Avansert medlem
  • Bursdag April 4

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Hei, jeg har "forlagt" USB-pinnen + bokmerkene som var huskelapp. https://shop.homeseer.com/products/z-wave-firmware-update-software-kit Noen som jevnlig oppdaterer? Har Z-Net. #backlog2016
  2. Takk, nei, det er ikke i hubben. Har aldri lagt inn noe der utover navn/rom. Det skjer 1 time før sunset hver dag. Har gått over alke eventer som ble kjørt i dag uten å bli klokere. Må nok bare fjerne lyset og adde de igjen.
  3. Det spøker hos meg, har en hue led strips ute som går på hver ettermiddag, uten at jeg finner eventet som slår den på. Var blå i forbindelse med valget, mens så ble den rosa i sympati med livmorkreft. Så «fucka» hue opp, plug-ins ble restoret og oppdatert. De gjorde endringer som påvirket 3.-part. Uansett, nå er det dobbelt opp, Veranda Hue som jeg kaller den og Hue lightstrip outdoor 1 som vel er default navn. Loggen viser ingenting, ingen eventer kjøres når lyset kommer på. Eventene viser ikke noe som skrur noe på om ettermiddagen. Har fjernet lyset fra HS3, men det kommer automatisk tilbake. Noen ghostbustere med tips?
  4. Jeg kjøpte denne men slite litt. Noen som kjenner til den her? Manualen er jo med skjermbilder fra HS2. Det jeg lurer på: 1. Navn, har lydplanke, sub og 2 bakre. Alt heter Stue, de bak heter R og L i tillegg. Hvor får jeg endret det? 2. Favoritter/radiostasjonene. Hvordan får jeg Oppdatert endringer gjort i app til HS3? Stress...
  5. 2 ganger i det siste har hue-lysene gitt meg grå hår. Det er 50/50 om kommandoer fra Homeseer når ut til lysene, det kan jo være plug-innen som «fucker» opp men det skjer også fra app og hus-fjernkontroll. Må trykke på app, bryter eller kjøre eventet flere ganger - før det skjer noe. Oppstod nå siste gang etter oppdatering av firmware på routeren som gjorde at de 3 mesh-dingsene bootet. Hue-bridge er på samme ip. Noen som har opplevd det samme? Kan det ha en sammenheng med routeren eller tenker jeg feil? Bridge er kablet til nettet, den lever sitt eget liv.
  6. sep-05 11.37.07 Warning Plugin JowiHue is not responding but it is still running, not restarting yet. sep-05 11.36.54 Info Plugin JowiHue with instance: has disconnected sep-05 11.36.54 JowiHue Initialisation bridgedevices did not complete correctly, exiting plugin sep-05 11.36.54 JowiHue Error: (FindBridgesSelf)::Objektreferanse er ikke satt til en objektforekomst. sep-05 11.36.52 Plug-In Finished initializing plug-in JowiHue sep-05 11.36.52 Starting Plug-In JowiHue loaded in 15025 milliseconds sep-05 11.36.37 Starting Plug-In Plugin JowiHue started successfully in 248 milliseconds sep-05 11.36.37 JowiHue InitIO:Plugin basic initialisation done sep-05 11.36.37 JowiHue Starting plugin JowiHue 2.0.4.8 on Windows sep-05 11.36.37 Starting Plug-In Initializing plugin JowiHue ... sep-05 11.36.37 Info Plugin JowiHue has connected. IP:127.0.0.1:53833 NIX, dette fungerer ikke. Beta 2.0.4.8 hjalp ikke, la inn plug-ins fra backup, før beta, men da vil den ikke starte. Bruker ikke HS-forumet men jeg kan ikke være den eneste nordmannen med Jowiehue. Finnes det alternativer eller må jeg begynne fra start? 😭
  7. Takk for påminnelsen, ligger 6-7 stk. her som skal være inne i leiligheten. Kjøpt for 3 år siden, påbegynt når jeg havnet på sykehus i 3 mnd. Foten er bra, men backloggen er der fortsatt. + 1 i ytterdøren har vært på plass i årevis, fungerer uten problem.
  8. Ai, pokker. Fungerte 75% i noen dager, men nå er det bare krøll. sep-03 11.17.17 Info Plugin JowiHue has connected. IP:127.0.0.1:64606 sep-03 11.17.17 Warning I/O interface JowiHue is down, executable is not running, restarting ... sep-03 11.17.03 Info Plugin JowiHue with instance: has disconnected sep-03 11.17.03 JowiHue Initialisation bridgedevices did not complete correctly, exiting plugin sep-03 11.17.03 JowiHue Error: (FindBridgesSelf)::Objektreferanse er ikke satt til en objektforekomst. sep-03 11.16.47 Starting Plug-In Plugin JowiHue started successfully in 289 milliseconds sep-03 11.16.47 JowiHue InitIO:Plugin basic initialisation done sep-03 11.16.47 JowiHue Starting plugin JowiHue 2.0.4.7 on Windows sep-03 11.16.47 Starting Plug-In Initializing plugin JowiHue ... Håper utvikleren snart finner en løsning.
  9. Takk, tar backup og oppdaterer nu. Har Hue bridge.
  10. Hm., får lignende feil på de fleste lysene. Mistenker ny wifi-til å være årsaken, har samme ip som før. Fra mobil er det ok. Gode råd er dyre... 😘
  11. Power hadde 20% DNB-tilbud i helgen, da ble det Arlo Ultra 4K-kamera som igjen krever bedre wifi, Orbi x 3 hjalp bra. PS: Noen som kjenner til lovverket rundt kamera inne i egen bolig?
  12. Dokumentert vedlikehold på temp. måling i fryseren. + Mlntert kamera over komfyren slik at jeg kan følge med fra godstolen om det koker over. E5D990AA-D4E8-4026-8F99-F6D52E9DA1D9.MOV
  13. NIX, det var ikke det, men når jeg la URLen inn i riktig felt ble det bedre. Pussige greier...
  14. Lenge siden sist, ting bare fungerer! Men jeg holder på med et Foscam R4 som ikke vil oppføre seg. I bildeobjek blir det null innhold, har satt til ISVIDEO og refresh, som både Google og @Moskus sier. Som tekstobjekt vises bildet men oppdaterer seg ikke. Noen tips fra dere i sommervarmen? 😎 Linken http://admin:admin@192.168.1.115/image.jpg?cidx=82072983 er fra D-Link, med Foscam bruker jeg http://192.168.1.111:88/cgi-bin/CGIProxy.fcgi?cmd=snapPicture2&usr=system&pwd=system 0
  15. Erling

    HSTouch & Foscam

    Bumper denne, det er altfor varmt på kjøkkenet. Vil gjerne vise video på infoskjermen under tv. Google har tips om både text og image, image er rød X i HS Touch mens text viser stillbilde.
×
×
  • Opprett ny...