Gå til innhold
  • Bli medlem

Olex

Medlemmer
  • Innholdsteller

    31
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

10 Good

Om Olex

  • Rang
    Medlem

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Det ser ut som at det stemmer at Device History ikke var synderen. Synderen antar eg er SDJ-Vstat. Har satt SDJ-Vstat til å veksle mellom high heat point på 24 grader og low heat point på 16 grader. En Fibaro motion sensor rapporterer temperatur til SDJ-Vstat som da endrer heat point på ovnene via AdaxSeer. Dette fungerer fint selv om eg da får nevnte feilmeldinger. Deaktiverte SDJ-Vstat (endret control device til ingen) og det gikk ett døgn uten feilmeldinger. Satte control device tilbake til å styre heat point for ovnen, og feilmeldingene dukker opp hve
  2. Ingen events. Men spørsmålet ditt fikk meg til å sjekke, og jeg ser nå at jeg har satt opp "Device history" til å logge/lage ein graf over interntemperaturen i ovnen over tid. Jeg antar at DH spør for ofte, jeg får fjerne den og se hvordan det går. Edit: kan slike data legges i ein cache og at da DH/events henter data fra cache?
  3. Den står til 2 minutter. For øyeblikket dukker feilmeldingen opp hvert 30 minutt.
  4. Plages av en feilmelding i loggen, fra 5-6 minutter og opp til 30 minutters mellomrom. Men det ser ut som at plugin'en virker som den skal. Noen som ser det samme eller har ein forklaring på dette? Takk. Ole
  5. Har hatt samme problem her i helgen. Ser i loggen at det har vært ein del uregelmessigheter i forkant før den trynet helt 22.02.2021 klokka 18:53:05. Oppdaget at plugin var disablet, hos meg var det nok å enable den igjen og den har virket fint etter det.
  6. Opplever samme problem med "custom value" i HS4. Price changed and is higher than the High value" trigger fint her og, men noen ganger kan det være lurt å bruke flere forutsetninger til ein tiltenkt operasjon. Går strømprisen fra 80 øre til over 260 øre, er det åpenbart at "higher than the High value" skal trigge. Men går prisen fra rundt 60 øre til 80-90 øre, blir det litt overkill at "higher than the High value" skal trigge og stenge ned for eksempel VVB. Tanken var da at eg kunne sette ein ekstra trigger med ein custom value på for eksempel over 150 øre. Det så ikk
  7. Prøvde nettopp denne, fjernet alt (0.0.5.5) først. Fikk følgende feilmelding: Warning, Cannot load EXE file (possibly missing dependencies) HSPI_DaikinSeer.exe: Unable to load one or more of the requested types. Retrieve the LoaderExceptions property for more information.Warning, Error details with EXE HSPI_DaikinSeer.exe: Could not load file or assembly 'Hspi, Version=1.3.146.0, Culture=neutral, PublicKeyToken=null' or one of its dependencies. The system cannot find the file specified. Fjernet 0.0.5.8 og prøvde 0.0.5.5, OK. Ser ut som at 0.0.5.8 ikkje fungere
  8. Ser det samme her, går i loop: Ser at det kom ein ny oppdatering på Panasonic comfort cloud app på IOS for 2 dager siden (versjon 1.10), lagt til støtte for nye klimaanleggfunksjoner står det i versjonsloggen. Mulig dette forkludrer kommunikasjonen?
  9. Testet trikset til @Moskus uten hell. Har også fjernet alle henvisninger til plugin'en i HS4 og installert på nytt uten hell, tror nok at det ligger hos Panasonic. Mobil appen til Panasonic ble sist oppdatert for en måned siden, ligger ingen nye per nå men det kan jo ligge i loopen. Takk så langt @Guahtdim
  10. Fin plugin! Dessverre fikk eg bare testen den noen dager i praktisk bruk før ett eller annet skjedde i natt. Siste oppdatering fra plugin var 00:26 i natt. Etter det har Windows kjørt ein update av Win10. Og i dag virker ikkje plugin'en, får følgende rare feilmelding. Kjører DaikinSeer 0.0.5.2 Antar at dette har noe med Windows update og gjøre siden det virket før det. Prøvde og fjerne/legge til plugin på nytt uten hell. Kommer heller ikkje inn på Panasonic config i plugin'en, siden vises ikkje (blank side). Noen ideer der ute?
  11. Takk for svar. Ser på HS forumet (har og lagt dette ut der) at det og er ein annen kar som har samme problem, da er vi i hvert fall to Avventer HS support, blir vel uoppklart...
  12. Ser ikkje slik ut i loggen. Bruker script for og stenge ned HS ved for eksempel en eller annen automatisk oppdatering av PC. Ved oppstart, bruker jeg task scheduler for og starte HS samt at eg også bruker Microsofts autologon (logger inn for og starte opp HS og så logge av automatisk). Dette har fungert utmerket siden August, med mange omstarter grunnet oppdateringer. Heller til at det skyldes en eller annen glitch i en plugin eller HS. Selve PC'en har jo tuslet og gått i hele natt, men uten HS kjørende. Har testet at automatisk nedstenging og oppstart av HS fu
  13. Opplevde det samme i natt! Sto opp til nada automasjon, ingen kontakt med HS4. Logget inn på PC og måtte starte opp HS4 manuelt. Det var ikke noen nylige update til windows, og PC'en ser ikke ut til og ha tatt en omstart. Fra loggen til HS4 ser eg at sirkuset startet klokka 01:01:01 i natt og 07:44 startet jeg opp manuelt igjen. Bruker "task scheduler" for automatisk oppstart og verifiserer at det ikke er huket av for "stop the task if it runs longer than" Merkelige greier, flere som opplever det samme? Skjønner ikkje helt de første
×
×
  • Opprett ny...