Gå til innhold
  • Bli medlem

Olex

Medlemmer
  • Innholdsteller

    68
  • Ble med

  • Besøkte siden sist

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

Olex's Achievements

Medlem

Medlem (2/3)

13

Nettsamfunnsomdømme

  1. Den nye avtalen fra Tibber på solstrøm må da være bedre en den gamle? Tibber har fjernet taket på 1000KWh og du kan eksportere så mye strøm du vil til gjeldende spotpris frå NordPool for ditt område. Så hvis det ikkje er noe her med liten skrift eller for store bokstaver for mine øyne, så er den nye avtalen bedre. For eksempel gir LOS 1kr/KWh de første 5000KWh, da kommer du bedre ut med LOS hvis strømprisen er under 1kr/Kwh da du uansett får fast 1kr/KWh. Ligger strømprisen over 1kr/KWh kommer du bedre ut med Tibber da de gir gjeldende spotpris frå NordPool, og du har ingen eksportbegrensninger i KWh. Og det er grunn til å tro at strømprisen blir vesentlig høyere en 1Kr/KWh i vinter/tiden fremover, vi har ei energikrise under oppseiling....
  2. Har Tibber kutta tilbudet med kjøp av solkraft? Eg har forstått det slik at de har gått fra 1kr/KWh for de første 1000KWh til nå å tilby Nord Pool sin spotpris per time for gjeldende prisområde. Taket på 1000KWh er fjernet slik eg forstår det, og det er vel ein bedre avtale?
  3. Takk igjen for informasjonen. Antar det er hos Panasonic problemet ligger. Takk igjen for hjelpen. Mener at dette oppsto helt ut av det blå rundt 18.oktober. Antar at det er som du skisserer, at problemet ligger hos Panasonic.
  4. Takk for informasjon. Kjører du på HS4.2.5.0? Og får ingen meldinger om at "I/O interface DaikinSeer is down" som eg får noen ganger hvert 10.minutt, og andre ganger flere timer imellom? Har Panasonic varmepumpe.
  5. Ser at eg nok at eg var litt for kjapp med å glede meg... Problemet er tilbake, men det ser ut som at plugin'en klarer å starte opp igjen og at det virker uansett. Hvis ingen andre har dette problemet med HS3, ligger det nok i HS4. Får da håpe at ein fremtidig oppdatering av HS løser dette.
  6. Mange takk for tips! La inn 6.2 i går kveld og har per nå ikkje fått noen feilmeldinger, bank i bordet
  7. Ser den, greit når alt fungerer Men kan ikkje skjønne hvorfor problemet dukket opp som troll i eske den 18.10. Men det ser jo ut som at det fungerer ellers så da får ein håpe at det ikkje blir fullstendig krøll her...
  8. Hei. Kjører DaikinSeer 0.0.5.9 på HS4.2.5.0. Har vært plaget med problemer siden 18 oktober, plugin ser ut som restarte titt og ofte. Slik ser det ut i loggen: Noen forslag her? Takk.
  9. Mange takk, det gjorde susen Case closed.
  10. Noen flere som har mer en 1x pulse/målere i heimen? Har ein bolig med tidligere utleide del, derfor 2 målere. Har brukt TibberSeer i en stund, fantastisk plugin :) Når eg la inn dette for lenge siden, kom underetasjen inn og det var den eg ville "overvåke" den gangen. Men når eg nå ville legge inn 1. etasje, ble det krøll. Ser i API explorer hos Tibber at eg er listet opp med "2 hjem", men klarer ikkje å lure ut data for 1. etasjen. Antar at det er HomeID som er adressen til Pulse enheten og at da skulle hatt 2x HomeID? Regner med at dette er noke Tibber må ordne opp i, eller er det noen som har erfaring med dette her?
  11. Prøv å legge inn verdien 233 med 1 byte.
  12. Har du sett denne? https://aeotec.freshdesk.com/support/solutions/articles/6000120736-calibrating-offsetting-temperature-on-multisensor-6
  13. Case closed. Tok litt tid fra enheten ble ADD'ed til den faktisk ble det, måtte prøve noen ganger før den gikk inn. Og det hjalp heller ikkje at eg glemte å trykke på ADD til å begynne med 😁 Har fått min dose av varmepumper og plugin i dag...
  14. Dette ble dagen med rare feil... Fikk hjelp tidligere i dag av @Guahtdim med Daikinseer, som nå virker hos meg. Men har prøvd å sette opp eit anna system hos min bror, som bruker Sensibo. Installerte siste versjon av sensibo climate (2.0.10) og det gikk greit, la inn API som vi genererte fra Sensibo. Men det dukker ikkje opp noen devicer... Ser heller ikkje at det er mulig å lage noen events med Sensibo. Han hadde HS 4.1.9 så vi tok og oppgraderte til 4.2, men det var (som ventet) ingen forskjell. Er det noen som har sett noe slikt før?
  15. Fillern, du var raskere med å lage ein ny versjon en eg var å teste løsningen med INI fila Mange takk @Guahtdim for kjapp respons! Testet med å redigere INI fila og det virket. Har den siste versjonen noen flere bugfixer som gjør at det er lurt å installere den? Og når dette skjer igjen, hvor kan eg finne ut om Panasonic har endret API/APP versjon?
×
×
  • Opprett ny...