Jump to content

erikfaug

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

1 Neutral

About erikfaug

  • Rank
    Newbie

Hjemmeautomasjon

  • System
    Home Assistant
  1. Kult å høre! La du inn ota-firmwaren også da? Får man tilsendt kabel og firmware fra thermofloor ved forespørsel? Funker da alt ut av boksen med ordinær z-wave i home assistant uten mer fikkel?
  2. Tusen takk @Moskus og @espen4001 for sammendragene! (og alle dere i tråden altså!) Da må jeg se om jeg skal prøve å rote litt rundt også, men virker litt tricky å få inn firmwaren på trm3. Og å kjøre openzwave, kan vel ikke gjøre det sammen med den ordinære?
  3. Tråden her ble litt uoversiktlig for meg. Virker som det er flere problemstillinger og feil både hos heatit og home assistant: To nivåer firmware på heatit, samt forskjellig config på heatit (hvilke målere skal brukes og hvordan). Hva er egentlig status? Hva fungerer ut av boksen for tiden? Vanlig settpunkt (for å sette termostattemperatur) med kun gulvføler bør fungere med heatit firmware 4.0 (som jeg har) når home assistant bare får oppdatert infoen sin? Mulig for oss å overstyre inntil videre? Kjører standard Home Assistant på en rp4, får et termostatk
  4. Ordnet det seg? Hvilken termostat er det? Jeg har samme problem på TRM-3. Regner med du har sett tråden om den: https://www.hjemmeautomasjon.no/forums/topic/6330-z-trm3-target-temperature-får-ikke-satt/#comments
  5. Har du enablet bluetooth også? Jeg måtte droppe wifi pga bluetooth og wifi sammen ga ustabil homeassistant. En liten mulighet for at det er andre elementer som spiller inn men det var helt tydelig at straks jeg hadde begge enablet samtidig så timet alt mulig ut på HA. Kun BT eller kun wifi gikk fint. Noen flere med den erfaringen?
×
×
  • Create New...