Gå til innhold
  • Bli medlem

Søk i nettsamfunnet

Viser resultater for emneknaggene 'oppstart pc/homeseer'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Generelt
    • Automasjonskaféen
    • Annen Elektronikk
    • Ditt system
    • Grafikk og design
    • Nettverk
    • Nybegynner
  • Bruksområder
    • A/V-kontroll
    • Belysning
    • Klimakontroll
    • Overvåking
    • Sikkerhet
    • Strømsparing og strøm-overvåkning
    • Talestyring
  • Systemer
    • Domoticz
    • Fibaro Home Center
    • Futurehome
    • HDL
    • Home Assistant
    • HomeKit
    • HomeSeer
    • Homey
    • Indigo Domotics
    • openHAB
    • Sensio
    • SmartThings
    • Telldus Live!
    • Vera
    • Z-Way
    • Zipato
    • Øvrige systemer
  • Teknologi / Protokoller
    • Blåtann
    • irDA
    • KNX
    • MQTT
    • RF
    • xComfort
    • Z-Wave
    • ZigBee
  • Utlån, kjøp og salg
    • Prisjakt
    • Kjøp / Salg
    • Powerbuy
    • Kommersielle tilbud
    • Utlån
  • Nettstedet
    • Kunngjøringer
    • Nyheter
    • Ris, ros og spørsmål om forumet

Blogger

  • En teknologisk hverdag
  • Enda en hobby?
  • Smånytt
  • en guide til elektro-verdenen

Kategorier

  • Nyheter
    • Produkter
    • Programvare
  • Tester
    • Systemer
  • Guider
    • Fibaro
    • HomeSeer
    • Nettverk
    • openHAB
    • Z-Wave

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


Om meg


System

Fant 2 resultater

  1. Hei alle sammen. Er helt ny bruker av HS! Vi jobber for tiden med totalrehabilitering av enebolig og har valgt å følge @Moskus anbefalinger i Homeseerskolen, og planlegger i første omgang lysstyring, varmestyring (vannbåren). Har derfor kjøpt Qubino flush dimmere, vindus/dør strips, Z-water, Heat-it termostater og Fibaro multisensorer. Jeg har installert HS3 PRO m/ SmartStick+ på en Win10 PC. Men jeg får ikke koblet opp noen devicer! Har forsøkt både via webgrensesnittet og Z-tool+. Når jeg velger Add device (både normal og unsecure) mottas ingen signaler. Jeg har forsøkt å aktivere både Qubino flush dimmer vha. 3 bryterklikk, og Fibaro multisensor vha. knapp (lyser blått). Kodelinjene bare tikker og går, og etter en stund får jeg feilmelding. I starten var det ikke kontakt mellom Z-tool+ og HS, men etter å ha slått av brannmur, så fant de hverandre. Jeg sitter i samme rom som dimmeren og multisensoren ligger rett ved siden av Smartstikken. Antar at det bare er brukerfeil, men jeg har problemer med å feilsøke. Har avinstallert og fulgt installasjonsvideo på web og dobbeltsjekket mot Homeseerskolen, men klarer ikke finne ut hvor feilen oppstår. Noen som kan hjelpe?
  2. Hei Har en Windows 10 pc som jeg kjører hs3 på. Ønsker å slå på pc og starte Hs3 automatisk etter strømbrudd. Kan dette gjøres?
  • Medlemsstatistikk

    4 027
    Totalt antall medlemmer
    846
    Flest pålogget
    brusboks
    Nyeste medlem
    brusboks
    Ble med
×
×
  • Opprett ny...