Gå til innhold
  • Bli medlem

Powerwalker UPS


Anbefalte innlegg

8 minutes ago, ZoRaC said:

Takk, tester ...

Fikk den ikke til å virke, jeg kjører HS4 så det er muligens grunnen.

Jeg har testet APCUPSD, den blir installert og aktivert, men får ikke knyttet den opp mot UPSn 

 

Endret av Byelektrikeren
Lenke til innlegg
Del på andre sider
  • 1 år senere...
6 minutes ago, gullfrode said:

Funker hos meg, bare migrert over fra 3til4, og det fortsatte å virke

Det er mulig at det ligger der...har skjønt at plugin til Verisure fungerer på HS4 dersom den er migrert til HS4 fra HS3, men direkte på HS4 er det noe mer vanskelig.
 

Hos meg ser det ut til at Windows ikke vet at jeg har en UPS. Det kommer ikke noe batterisymbol i systemtray og jeg ser heller ikke noens spor av UPS-innstillinger i feks power plans eller andre steder. I Device Manager så kommer et bare opp to intetsigende deivcer  under HID. Softwaren som er anbefalt til min UPS er ViewPower. Hvordan ser dette ut hos deg?

Endret av Fjosepose
Lenke til innlegg
Del på andre sider

Bli med i samtalen

Du kan publisere innhold nå og registrere deg senere. Hvis du har en konto, logg inn nå for å poste med kontoen din.

Gjest
Skriv svar til emnet...

×   Du har limt inn tekst med formatering.   Lim inn uten formatering i stedet

  Du kan kun bruke opp til 75 smilefjes.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere tekst har blitt gjenopprettet.   Tøm tekstverktøy

×   Du kan ikke lime inn bilder direkte. Last opp eller legg inn bilder fra URL.

×
×
  • Opprett ny...