Gå til innhold
  • Bli medlem

Slabbedask

Medlemmer
  • Innholdsteller

    258
  • Ble med

  • Besøkte siden sist

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

Slabbedask's Achievements

Avansert medlem

Avansert medlem (3/3)

15

Nettsamfunnsomdømme

  1. Proshop har den https://www.proshop.no/Mini-PC-Android-Raspberry-Pi/Popp-ZB-Stick-Zigbee/2912349
  2. Hvordan er erfaringene med Nortek Zigbee til HS4? Er det bare må dumpe Jowihue og Deconz? Hva foretrekker dere?
  3. Jeg tenker litt på å ordne et VLAN nett hjemme. Nå har jeg Altibox fibersentral som er brokoblet, så internett går direkte inn til min router. Denne ruteren er TP link Deco x60 mesh (DHCP). Videre fra LAN porten på routern til en switch. Fra switchen går det kabler til resten av meshnodene og andre klienter. Det jeg lurer på er om jeg kan skaffe meg en managed router/switch som støtter VLAN. Koble Altibox hjemmesentral (brokoblet) til den managed router/switchen (Settes til DHCP). Og deretter programmere 3 porter (eth00, eth01 og eth02) til forskjellige VLAN. Så koble en vanlig unmanaged switch (vanlig switch som jeg har liggende) på hver av de programmerte portene. Slik at jeg får 3 fullgode nettverk med masse porter. Er det noe som vil funke, eller vil det bli vanskelig for en vanlig switch å kommunisere med en managed switch? Hvis dette funker, er det et merke/type managed switch dere anbefaler?
  4. Er det firmware 1.92 du leter etter? Jeg skal ha den men finner den ikke igjen. Har 1 stk gammel Heatit termostat jeg la inn 1.92 på. Fant manuallen unofficial_Firmware_update_1_92.pdf NB. Det er link i manuallen til software versjon 1.92 fant jeg ut. Er en gammel utgave termostat fra Heatit dette, sikker på at den du har ikke er nyere?
  5. Så da funker de fint i kulde? Har hatt mine liggende enstund, la en til idag. Noen formening om hvilken som er best på kulda av Coolcam neo og sensative? En annen ting som er litt rart på Coolcam Neo, noen ganger sa forsvinner childene. Bare status linja som vises i HS. Kommer tilbake ved aktivering av sensor. Mulig det er en feil med den jeg har, eventuelt prøve rescan.
  6. Jeg har noen Netatmo kamera som jeg skal fase ut etter hvert. Er ganske blank på det med kamera, men forstår jeg det riktig slipper man NVR hvis en kjører Blue Iris på en PC. Jeg har egnet PC til Homeseer (Intel(R) Core(TM) i5-7200U CPU @ 2.50GHz 2.71 GHz, 4GB Ram). Er system spesifikasjonene til denne PC en egnet til å kjøre Blue Iris sammen med homeseer? Eller er det uansett lurt å ha egen PC til Blue Iris? Har sett litt på noen kamera fra Ali, og der etterspør de følgende før kjøp: 2. Please leave message to let us know the format(PAL/NTSC) and the power standard of the DVRs or NVRs you buy in case any mistake Er det fortsatt PAL som gjelder? De fleste systemer støtter vel begge deler nå for tiden? Hva med power standard på DVR(NVR, va menes med det? https://www.aliexpress.com/item/1005003049429557.html?spm=a2g0o.store_pc_groupList.8148356.1.6f211eb7eAe8zA https://www.aliexpress.com/item/33021770434.html?spm=a2g0s.9042311.0.0.27424c4dTwpBP5
  7. Mulig det kan skje viss Tibber eller nettselskapet har problemer/oppdaterer kanskje? Om internett faller ut skal det sikkert ikke ha noe å si?
  8. Tibberseer stoppet igår. Refresh gikk ikke. Disablet og enablet plugin så kom tibber opp igjen. Er det noe som skjer hos dere noen ganger? Keep alive er huket av for en god stund siden, har vært ganske stabilt etter det. Denne meldingenfikk jeg
  9. Samme hos meg. Men det ser ut til og virke likevel, sync devices også. Gir jeg kommando slå av lys på et rom, virker det som tidligere ok. Men ber jeg google slå av alt lys, svarer den Could not reach Homeseer. Men kommandoen blir utført likevel (tror jeg, har ikke sjekket alle lys). HS4 Pro jeg også.
  10. Jeg sendte en e-mail til ID Lock om dette idag. De skulle videresende det til software gjengen skrev de tilbake. Jeg linket til dette innlegget om at flere har dette problemet, samt at jeg ikke vet om det er ID Lock eller Homeseer som mulig har en bug. Skrev at det var trolig siste versjon, men da er det vel ikke bare den da Hillmar kjører 1.5.7. Jeg kjører Homeseer 4, husker ikke om det samme problemet var på HS3. Få inn 1.5.9. Reagerer mye raskere, spesielt på knappen. Den brukte jeg ikke før da den var så treig.
  11. Opplevde det også noen ganger, men var litt usikker på om jeg ikke hadde lukket døra sikkerlig. Men kan ikke huske at det har skjedd med seneste oppdatering, så da var det sikkert en bug.
  12. Slabbedask

    ID Lock 150

    Heisann, Jeg har en ID Lock 150 med siste software og kjører HS4. Låsen min er satt til å låse seg selv automatisk når døren er lukket. Dette er satt i ID Lock 150 sine innstillinger, ikke i HS4. Dette funker egentlig greit. Men noen ganger når døren er låst, så viser HS4 åpen dør. Noen som har vært borti noe liknende, eller vet hva som kan være galt?
  13. Jeg får disse verdiene, er ikke Tibber kunde. Jeg har IT nett 3x230V
  14. Disable og enable Tibberseer plugin etterpå (tips fra Moskus), ihvertfall måtte jeg gjøre det. Mulig det er rettet av Moskus i den siste versjonen.
  15. Jeg skjønner ikke helt hvordan jeg skal få til det, dette er valgene jeg har under timer og verdien kan ikke settes til 0 sekunder.
×
×
  • Opprett ny...