Gå til innhold
  • Bli medlem

Erik G

Medlemmer
  • Innholdsteller

    26
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

13 Good

Om Erik G

  • Rang
    Nybegynner

Hjemmeautomasjon

  • System
    HomeSeer
    Zipato
  1. Sett parameter 7 til 6. Da skulle home security virke. For å få sensor binary til å virke tror jeg du må sette 7 til 22
  2. Erik G

    IKEA Trådfri i HomeSeer - endre farge i events

    Prøv og sett preset til none. Tror du får flere valg under da.
  3. Erik G

    Fordeling av 240V til termostater?

    Du kan bruke denne https://www.elektroimportoren.no/base-unit-temperature-sensor-enclosure/6404005/Product.html?Event=accessories Jeg bruker dobbel ramme og fester denne rett på veggen. Hvis du setter temperaturføleren i veggboksen kan du få feil temperatur, det kan bli trekk i rør anlegget.
  4. Restore fungerer vel på UZB1 opptil 4,07 ? Hvis nettverket ditt fungerer normalt ellers, så kan du sette en liten pause mellom de forskjellige hendelsene.
  5. Mye ser riktig ut. Prøv å gå inn på notifacations, det er kanskje flere under der. Se om det er enheter du kan merke som vis enheter. Husk å oppdatere web siden når du har forandret innstillingene. Sliter litt å veilede, har ikke hatt Fibaro motion sensor på min Zipato.(har arkivert Zipatoen) Hvis du går inn på tannhjulet på linja til Fibaro motion sensor, der er innstillinger for diverse parametere. Hvis de er på plass, pleier den å være støttet.
  6. Det ser ut som den ikke er kommet riktig inn eller feil firmware versjon på Fibaroen. Har du sett under device manager? Hvis den er kommet riktig inn er det diverse innstillinger på den.
  7. Erik G

    Bryter til støpsel for utendørs bruk

    De har denne inne, men det er ikke aktiv måling på den. https://www.thermo-floor.no/popp/4512336/popp-wall-plug-switch-outdoor-veggplugg-for-utendørs-bruk-ip44
  8. Erik G

    Hjelp med nytt oppsett av HS3

    Jeg har slått den på selv. Syntes at det var nok med polling på 15 min, så satt jeg 24 sekunder, for at ikke flere skal polle samtidig. De andre oppdater fint her.
  9. Prøv å sett parameter 7 til 22 (2+4+16) Parameter Number Parameter Size Parameter Name Parameter Values 7 1 Customer Function 2 Enable sending motion OFF report. (0:Disable, 1:Enable) Note: Depends on the Bit4, 0: Report Notification CC, Type: 0x07, Event: 0xFE 1: Sensor Binary Report, Type: 0x0C, Value: 0x00 4 (Default) Enable PIR super sensitivity mode. (0:Disable, 1:Enable) 16 Notification Type, 0: Using Notification Report. 1: Using Sensor Binary Report. 32 Disable Multi CC in auto report. (1:Disable, 0:Enable) 64 Disable to report battery state when the device triggered. (1:Disable, 0:Enable)
  10. Erik G

    Hjelp med nytt oppsett av HS3

    Sånn ser mine ut, da får jeg all data.
  11. Den er litt merkelig innstillinger. Prøv og sett parameter 7 til 6. Den skal slå på bevegelse av. Ser at parameter 7 verdi 22 1 bit er like greit https://products.z-wavealliance.org/products/1131
  12. Da er det sikkert feil bilde under Z-Wave (Power) Jeg kjører 3.0.1.245: Z-Wave plugin og UZB1 Ver. 4.05. Det fungerer her
  13. Så på fanen under din på Power Z-wave. Er ikke det feil når den er lag t til på HS3?. Det står blant annen kWh. Se på min, den fungerer fint. Ser at du har en annen produkt id.
  14. Erik G

    App for Iphone

    Du kan prøve ImperiHome. Det er en app som støtter mange forskjellige systemer.
  15. Erik G

    Vise laveste verdi fra flere givere

    Du kan bruke EasyTrigger.
×