Gå til innhold
  • Bli medlem

Søk i nettsamfunnet

Viser resultater for emneknaggene 'z-trm3'.

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Generelt
    • Automasjonskaféen
    • Annen Elektronikk
    • Ditt system
    • Grafikk og design
    • Nettverk
    • Nybegynner
  • Bruksområder
    • A/V-kontroll
    • Belysning
    • Klimakontroll
    • Overvåking
    • Sikkerhet
    • Strømsparing og strøm-overvåkning
    • Talestyring
  • Systemer
    • Domoticz
    • Fibaro Home Center
    • Futurehome
    • HDL
    • Home Assistant
    • HomeKit
    • HomeSeer
    • Homey
    • Indigo Domotics
    • Node-Red
    • openHAB
    • Sensio
    • SmartThings
    • Telldus Live!
    • Vera
    • Z-Way
    • Zipato
    • Øvrige systemer
  • Teknologi / Protokoller
    • Blåtann
    • irDA
    • KNX
    • MQTT
    • RF
    • xComfort
    • Z-Wave
    • ZigBee
  • Utlån, kjøp og salg
    • Prisjakt
    • Kjøp / Salg
    • Powerbuy
    • Kommersielle tilbud
    • Utlån
  • Nettstedet
    • Kunngjøringer
    • Nyheter
    • Ris, ros og spørsmål om forumet

Blogger

  • En teknologisk hverdag
  • Enda en hobby?
  • Smånytt
  • en guide til elektro-verdenen

Kategorier

  • Nyheter
    • Produkter
    • Programvare
  • Tester
    • Systemer
  • Guider
    • Fibaro
    • HomeSeer
    • Nettverk
    • openHAB
    • Z-Wave

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


Om meg


System

Fant 1 resultat

  1. Hei alle sammen, jeg kjører i dag ett lite Z-Wave nettverk på hytta der jeg har en Heatit TF016 med FW1.8 som fungerer helt som jeg ønsker, har også noen Fibaro Motion Sensor som fungerer fint. Jeg hadde på dette tidspunktet en Z-Wave Razberry GIPO kort på Pi3. Kjøpte rett etter jul en ny Z-Wave Z-TRM3 Fw4.0 som jeg skulle legge til nettverket, noe som viste seg å være vanskelig og etter en del googling ser jeg at jeg ikke var alene om det. Kjører i dag Pi3 med Aeotec USB Z-Stick Gen5 og helt nyinstallert HA og har satt opp Z-Wave JS, jeg har fått lagt til alle enhetene i nettet mitt på
  • Medlemsstatistikk

    4 823
    Totalt antall medlemmer
    846
    Flest pålogget
    Eivinj
    Nyeste medlem
    Eivinj
    Ble med
×
×
  • Opprett ny...