Gå til innhold
  • Bli medlem

Søk i nettsamfunnet

Viser resultater for emneknaggene 'z-water'.

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Generelt
    • Automasjonskaféen
    • Annen Elektronikk
    • Ditt system
    • Grafikk og design
    • Nettverk
    • Nybegynner
  • Bruksområder
    • A/V-kontroll
    • Belysning
    • Klimakontroll
    • Overvåking
    • Sikkerhet
    • Strømsparing og strøm-overvåkning
    • Talestyring
  • Systemer
    • Domoticz
    • Fibaro Home Center
    • Futurehome
    • HDL
    • Home Assistant
    • HomeKit
    • HomeSeer
    • Homey
    • Indigo Domotics
    • Node-Red
    • openHAB
    • Sensio
    • SmartThings
    • Telldus Live!
    • Vera
    • Z-Way
    • Zipato
    • Øvrige systemer
  • Teknologi / Protokoller
    • Blåtann
    • irDA
    • KNX
    • MQTT
    • RF
    • xComfort
    • Z-Wave
    • ZigBee
  • Utlån, kjøp og salg
    • Prisjakt
    • Kjøp / Salg
    • Powerbuy
    • Kommersielle tilbud
    • Utlån
  • Nettstedet
    • Kunngjøringer
    • Nyheter
    • Ris, ros og spørsmål om forumet

Blogger

  • En teknologisk hverdag
  • Enda en hobby?
  • Smånytt
  • en guide til elektro-verdenen

Kategorier

  • Nyheter
    • Produkter
    • Programvare
  • Tester
    • Systemer
  • Guider
    • Fibaro
    • HomeSeer
    • Nettverk
    • openHAB
    • Z-Wave

Finn resultater i...

Finn resultater som inneholder...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


Om meg


System

Fant 2 resultater

  1. Hei. Jeg har gått til anskaffelse av en heatit z-water enhet for å styre vannbåren varme i gulvene. Er det noen som har erfaring med å inkludere eller sette opp denne enheten i homeseer? Jeg får bare opp 2 stk "enheter" når jeg inkluderer den. Brukermanual
  2. Hei. Jeg har Heatit ZTRM2fx termostater som jeg lenge har kjørt med linked device til z-water. I siste tid kan det se ut som om termostatene jukser litt og har vært ustabile i om de skur av eller på. Derfor tenkte jeg å endre til assosiasjoner og har lagt inn følgende assosiasjon på root termostat, vinterhage: De andre termostatene har samme assosiasjoner, men til andre endpoints. Så ser vi i HS at målt temperatur i gulvet er 30 grader, mens set.temp er 27,5. På selve termostaten er pilotlyset slukket, men i HS står switch 4 fortsatt på. Dvs. at Z-water kurs er åpen og varmtvannet fortsetter å pøse på. Da jeg satte opp assosiasjonene fungerte det greit og skru av og på i HS og da "fulgte z-water" etter. Nå gjør den ikke det. Tidligere med "linked device" fungerte det noen ganger å stille temperatur manuelt får og "kicke inn" termostaten igjen, og deretter stille tilbake til ønsket temperatur. Det funker noen ganger, men så kunne det gå noen dager før den "henger seg igjen". Her er assosiasjonen til en annen Heatit i stua. Den fungerer helt greit når jeg skrur av og på igjen i HS. Jeg skjønner ikke hvorfor det er forskjell på de devicene, og hvordan jeg skal feilsøke videre. Jeg lurer også på poll i HS4. Jeg har lest at den funksjonen er ute. Men hva viser egentlig divice-displayet? Jeg tolker det slik at dato er siste statusendring, og verdiene er "live", men jeg blir innimellom fristet til å refreshe browseren (ja, kjører windows). Må man gjøre det? Jeg har også (for sikkerhetsskyld - belter og bukseseler) satt opp event som sjekker hver 3dje time om termostat switch og z-water har samme verdi. Men det burde jo være unødvendig.
  • Medlemsstatistikk

    5 718
    Totalt antall medlemmer
    846
    Flest pålogget
    kimtsen
    Nyeste medlem
    kimtsen
    Ble med
×
×
  • Opprett ny...