Gå til innhold
  • Bli medlem

hflatoey

Medlemmer
  • Innholdsteller

    76
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

10 Good

Om hflatoey

  • Rang
    Medlem

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. hflatoey

    Superkjapp guide: RaspBee, deCONZ og JowiHue

    Ja, prøvde sikkert 4-5 forskjellige nettverkskabler og strømforsyninger uten at det hjalp...
  2. hflatoey

    Superkjapp guide: RaspBee, deCONZ og JowiHue

    Super guide, la inn denne på RP'en og så fulgte guiden for UZB1 over nettwork for Homeseer så nå har eg både deCONZ og UZB1 oppe å går på samme enhet Og må sei, deCONZ virker mye meir stabilt enn Ikea gateway'en, veit ikkje om min var ko ko men eg måtte restarte Ikea gatewayen min 2-3 ganger om dagen...
  3. Ok, da blir det nok å fikse RP'en da det er litt vanskelig å flytte rundt på serveren 😆
  4. Ok, takker for info. Fekk det ikkje til med Minibian så puttet den i serveren med Win10 VM (Homeseer) og installerte den der men får sjå om eg orker å bytte til Jessie lite ein dag. Er det slik at USB dongelen må være heilt oppe i pæra når den skal ligges til slikt som med Ikea remote tingen?
  5. Noen som veit om det virker å kjøre deCONZ samtidig som UZB1 eller må eg bytte image til "Raspbian Stretch RaspBee" og kan eg kjøre UZB1 på det eller må eg ha to RP'er?
  6. hflatoey

    TibberSeer for Pulse

    Min virker (Kaifa/Nuri fra BKK)
  7. Du har rett, dro ut strømkabelen og ventet litt lengre enn sist og da kom måle-resultatene opp igjen
  8. Kaifa/Nuri fra BKK, må ha strøm på Pulsen men får måleresultat kvar 2. sekund
  9. hflatoey

    TibberSeer for Pulse

    Samme problem her, stoppet rundt 21:30 i går kveld men det virker på telefonen. Har ikkje fått sjekket i dag da eg begynte å bygge om serveren til FreeNAS med Windows VM for Homeseer etter at eg oppdaget at den ikkje oppdaterte seg i Homeseer.
  10. hflatoey

    TibberSeer for Pulse

    Hei, Til info så fekk eg denne feilen i 25 sekunder så forsvant den. Oppdaterer fortsatt fint uten at eg har gjort noko
  11. Dette virket på første forsøk, takker så meget for guide
  12. hflatoey

    TibberSeer for Pulse

    Jepp 😁
  13. hflatoey

    TibberSeer for Pulse

    BKK og Kaifa 🙂
  14. hflatoey

    TibberSeer for Pulse

    Tusen takk, fungerer utmerket med min Pulse 😀
  15. Er dette i Homeseer? Og er det derfor eg ikkje får meir enn 1 node inn i den nye UZB1 pluggen med "restore a network to this interface"? 😕 Er noe feil med min gamle UZB1 plugg og fekk ny i går men står berre at den har 1 node selv om det er 20 noder i backup fila men eg kan alikevel styre alle nodene med den nye UZB1 pluggen...
×