Gå til innhold
  • Bli medlem

Thgv8g

Medlemmer
  • Innholdsteller

    5
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

3 Neutral

Om Thgv8g

  • Rang
    Nybegynner
  • Bursdag 03. okt. 1968

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Da har jeg tester med magnet stripe under parkett, og det funker veldig bra på 13mm tykke trebord. Kjøpte orginal magnetstripen fra axiomi.
  2. Thgv8g

    SDJ Health - z-wave batteri monitor

    Bruker denne selv. Er veldig fornøyd med hvor oversiktlig det er å få samlet batteri statusen på alle batteri devicene mine. Denne anbefaler jeg 🤓
  3. Hei Har en standard Hometroller S6 med win7 og 2 gig ram. Er det noen her som har oppgradert denne til 4 Gig ram? Eller noen som veit om det er issues med å få dette til. Fremgangsmåte. Fikk svar fra Homeseer sup. "As far as upgrading the RAM, we generally don't recommend it. Is there a reason you'd like to upgrade it? It's using standard SO-DIMM RAM" Ønsker å oppfradere da ram bruken ligger rundt 50%. Driver fortsatt å oppgraderer systemet med nye plugins og z-wave produkter. Ønsker mer regne kraft for å få større hastighet når jeg leker med script og plugins.
  4. Har 3 stk roborock V2i huset, den jeg har i 1 etg kjørte ned trappa og stoppet i en haug med skittentøy. Hadde aldri opplevd dette før med mine roboter, men tror det var en sorte T-skjorte som var årsaken. Den lurte drop sensoren til å tro alt var ok. Roboten datt ned ett trappetrinn før den stoppet. Heldigvis ingen skade på robo :) Det har ikke skjed igjen etter at forbutt skiltet for "skittentøy i trappa" kom opp :) Har hatt en del kluss med kart for no-go-soner, kartene har blitt forvrengt å robotene har brukt evigheter til å finne veien hjem. Dette har skjedd flere ganger, men har en mistanke om at det er ungene som har flyttet på roboten. Har ikke opplevd dette selv når jeg har vært hjemme. (borte fra hjemmet i 3-4 uker i slengen) Skal teste ut magnet tape mot parket. Kjøpte i dag.
  5. Thgv8g

    Hjelp! Z-Net

    Har 4 z-nett kjørende på hometroller, alle på fast IP adresse. 105 noder. Ca 20 kameraer, + Hue, Ikea og nanoleaf, massevis av nettbrett og gamle tlf for kontroll av systemet. Og jeg utvider fortsatt. Hadde problemer med z-nett i begynnelsen. Brukte faste ip adresser men hadde ikke satt opp område for faste definerte ip adresser på router. Da blei det krøll når jeg måtte boote router. Har 2 subnet. Men alt av homseer relatert kjører på samme nett/ip. Wi-Fi for annet utstyr som ikke er tilkoblet homseer har jeg valgt å kjøre på en annen ip adresse. Det siste systemet jeg bygde for en kompis, hadde også problemer som nevnt ovenfor. Men skiftet ut router og alt blei bra. Satte Altibox router i bridge mode og Netgear router i simpel standard mode. 3 z-nett og hometroller pro samt masse kamera greier. Har testet flere systemer og ingenting kommer opp mot homseer. Det er dønn stabilt. Hvorfor jeg har valgt å bruke så mange z nett er for å forenkle parring av z wave noder, spesielt de med batteri, og jeg liker å segregere mellom etg. Gir et mer oversiktlig system. Større sikkerhet om noe blir fucked........ GT
×