Jump to content
  • Sign Up
Støtt hjemmeautomasjon.no!

Join

Members
  • Posts

    255
  • Joined

  • Last visited

  • Days Won

    8

Other groups

Gull

Join last won the day on May 26 2023

Join had the most liked content!

Hjemmeautomasjon

  • System
    HomeSeer

Recent Profile Visitors

4,614 profile views

Join's Achievements

Bitfikler

Bitfikler (9/16)

  • Collaborator
  • First post
  • Reacting Well
  • Conversation Starter
  • Dedicated Rare

Recent Badges

39

Reputation

  1. Bruksanvisning: https://www.google.com/url?sa=t&source=web&rct=j&opi=89978449&url=https://shop.systemair.com/upload/assets/20639_VR_400_700_DC_INSTALLATION_INSTRUCTIONS_205817__10-03_.PDF&ved=2ahUKEwiK-q3Z59aGAxVSKhAIHTEpBb4QFnoECBEQAQ&usg=AOvVaw1vHGbJnTlCenNMLABn32Pm Koplingsskjema: https://www.google.com/url?sa=t&source=web&rct=j&opi=89978449&url=https://shop.systemair.com/upload/assets/36101_VR_400-700_DC__DCV__DCVB_205816_GB_WD_A002.PDF&ved=2ahUKEwiK-q3Z59aGAxVSKhAIHTEpBb4QFnoECBUQAQ&usg=AOvVaw0AyxNrOG8PJHqf4lT2e_ng Har ikkje funne guide for feilsøking enda, det søkes videre! 😀
  2. Hei! 🙂 Eg har kjøpt eit eldre Systemair VR400DC ventilasjonsaggregat med roterende varmegjenvinner via finn.no for bruk i garasjen. No har eg endelig fått montert det opp og utvider røropplegget underveis. Bilder: Det er litt småproblemer i starten: *Får ikkje endre innstillinger. Mesteparten av menyen har kvit bakgrunnsfarge og ingenting er mulig å endre. Viftehastighet, temperatur, klokke eller dato, ingenting. Observasjonar: På kretskortet er det et blinkende gult lys, og et rødt lys. Teksten over er "Running" og D1 har blinkende gult lys, og D2 har rødt lys. Her antar eg at D2 har en feil og ligg i rødt. Korleis kan eg finne ut kva D1 og D2 betyr? Litt lesing på nett har indikert at programvaren "låser" seg når det oppstår feil i desse. No står anlegget på "2", som er 70. Eg må få til å justere høgere hastighet på anlegget for å få ned temperaturen på utgående litt. Har ei lita varmekilde bygd inn i anlegget for å varme garasjen med. Seinere kunne eg tenkt meg å koble opp modbus mot HomeSeer. Er det noken som har kunnskap om dette aggregatet? Med venleg helsing
  3. Ja, det kan du sei Kjører HS4pro på Windows 10pro. Har ikkje funne plugins. Har forøvrig kjørt HS som service i lengre tid. Full formatering og reinstall for ca 1,5mnd sidan. 🙂
  4. Takk for svar. Grunnen eg spør er at alle andre plugin ikkje ligg der no etter eg reinstallerte, og dei fungerer. Eg får ikkje PowerControl til å dukke opp i Plugin manageren as of now.. Mvh
  5. Hei @ottob 🙂 Eg har ikkje fått anledning til å sette meg ned på lenge med PowerControl, så tenkte legge inn siste versjon. Har posisjon plugins er plassert endra seg? Eg er ikkje kar om å finne riktig mappe for plassering av .exe fila. I tillegg fikk eg til å skrive over config fila mi, så fikk litt ekstra jobb der, når pluginet skal i gang igjen.. Med venleg helsing
  6. Allright, takk for svar. 🙂 Takk for tips om garasjeporter. Gløymde desse må også ha strøm. I etasjen under er det egentlig kun behov for en kurs for generell kontakt på 16A for diverse verktøy. Den kan stå på samme last som 16A 3fas-kontakta. Sveiser ikkje samtidig som vinkelsliper etc. Og lys/utelys.. 😊 Eg strekk opp dei du foreslo over, so får elektriker stå for lastfordeling og sikringar etc.
  7. It? 230V 3-fase. 230V IT-nett. I tillegg blir det En fryser 16A 3fas kontakt for sveiseapparat el-likn. Kompressor Airfryer Micro Diverse Spotter Ventilasjonsanlegg m roterende gjenvinner (1800W varmeelement, men blir deaktivert pga antminer) Ølleskap TV eller prosjektor
  8. Hei! No har eg komt til faktisk installasjon av garasje. Altså, TTT. Ting tar tid. Plan hittil, er 40A 3-fas hovedsikring til garasje i sikringsskapet i huset. Det blir elbillader + en 3000W antminer for å varme garasjen. Og, det blir et 22U rack for å plassere smarthus, forsterker til popanlegget, dingser +++ Korleis blir regnestykket då? Driv på med trekking av rør for tida. 🙂
  9. Stilig! 🙂 No tør eg ikkje kjøre 3000W kontinuerlig på smartplugg, så eg må styre den på anna måte. Eg prøvar forenkle i starten, så er kun på jakt etter å gi kommando: miner_pause og miner_resume Kan dette gjerast i nettleser? Eller kanskje i eit script? Seinere kan eg bruke tid på optimalisering. Eg skal opprette tråd på dette temaet, for å ikkje forurense den tråden her.. 🙂 Mvh
  10. Hei! Du har vel ikke tilfeldigvis automatisert mining maskinen din igjennom api eller lignende? Har du manuelt skrudd den av/på? 🙂 Det er av interesse, fordi eg må holde min enhet i drift under 2kr/kW og stoppe den over dette. Har andre erfaringer med automatisert bitcoin-mining?
  11. Jess. 🙂 40-60 feil.. Forøvrig plan for aktivering av varmekilder via HS: Eg måtte lage til ON/OFF status/control device på DevMax1 device etc, for å få til å velge ON/OFF funksjon i regler. Sikkert grunna manglende kunnskap om HomeSeer.
  12. Hei igjen. 🙂 Då ser alt ut til å fungere igjen. timeestimat ligg nær tibber sitt estimat i appen, også forbruk inneværende time ser riktig ut. 🙂 Tusen takk. 🙂
  13. Hei igjen. 🙂 Eg fann ut av det. Eg klarte skrive over ini-fila då eg la inn nye versjonen, må sette opp på ny. 🙂
  14. Hei @ottob! 🙂 Takk for ny oppdatering! Beklager sein tilbakemelding.. Men for å gjere ei lang historie kort: maling av hus er noke dritt. Fikk lagt inn nye versjonen i går, men det ser ut til at ingen verdier oppdaterer seg etter i går. Har restarta HomeSeer, plugin etc, men ingen endring. Kva kan eg ha gjort gale? 🙂 Med venleg helsing
  15. Hei. 🙂 Vi brukar vel akkumulert forbruk frå tibber inn til PowerControl. Device 584, i mitt tilfelle.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.