Gå til innhold
  • Bli medlem

All aktivitet

Denne strømmen auto-oppdateres     

  1. Siste time
  2. JohnMartin

    RobonectSeer

    De har vel kanskje her https://www.gplshop.co.uk/husqvarna-automower-spareparts/spare-parts-gardena-r40li/ ? Ikke den billigste siden å handle på, men kjekk for å finne varenummer og så kanskje finne billigere andre plasser. Blir kanskje litt dyrt for å få mulighet til å finne ut hva som egentlig et problemet?
  3. I dag
  4. Jeg har noen Fibaro røykvarslere her. Hadde en som gikk rundt i borettslaget og sjekket røykvarslere og brannslukningsapparat i februar. Fibaroen på kjøkkenet slo ut på den "testrøyken" han hadde medd seg. Fibaroene mine har aldri utløst noen falske alarmer, verken ved gang/vindfang, kjøkken eller soverom. Får håpe de alle fungerer som de skal 😬 Brannslukningsapparatet mitt var riktignok fra 1992 og fikk derfor stryk, så det ble byttet. Akkurat flyttet inn her, så var ikke akkurat det første jeg sjekket.
  5. Moskus

    RobonectSeer

    Jeg har kun hatt delvis suksess med metode 1 og 2, og sjeldnere og sjeldnere. Det skjer hele tiden. Derfor jeg vil prøve 3. Eller i det hele tatt sjekket at alt sitter på plass. Jeg har kun installert siste firmware, ikke gjort noe annet. Nå registrerer jeg at jeg kan vekke klipperen skikkelig med å holde den opp/ned, så det er nok noe som ikke er helt som det skal... Ingen som vet hvor jeg kan få fatt i et par støtdempere til en Gardena-robot? Da kunne jeg bare klippet den som jeg ikke får åpnet nå.
  6. Go4IT

    RobonectSeer

    Før jeg startet årets klippesesong benyttet jeg anledningen til å oppgradere det meste som jeg fant på Robonect-downloadsiden av firmware og annet. Da jeg var "ferdig" med alle oppgraderinger fikk jeg også samme feilmelding. Denne linken skisserer 3 løsninger - for meg virket ikke løsning 1 mens løsning 2 fungerte. Jeg har ikke testet løsning 3. Å installere alt ukritisk og i tilfeldig rekkefølge er ikke lurt har jeg nå forstått. Og dersom skoletysken ikke er heeelt på topp er som vanlig Google translate redningen.
  7. Moskus

    RobonectSeer

    Jeg vet, selv om det kan være ganske mange feil som gir "Electronic Problem (501)" (jeg spurte Robonetc-folkene). Uansett veldig irriterende at jeg ikke får til å skru opp maskinen...
  8. Og her er ECOFanV2 prøveversjon for de som har Blauberg Vento Expert v.2 eller kompatible vifter fra Flexit , Vents Twinfresh v.2 m.fl. ecofan-v2-trial.zip
  9. Beklager at jeg svarer så sent. Ja, det virker som Query-knappen gjør akkurat som du beskriver - ihvertfall hos meg
  10. Kjapt Googlesøk gir nokså eksakt svar faktisk: https://www.manualslib.com/manual/74287/Husqvarna-B1100028.html?page=3 og:
  11. Kjedelig. Lukter vel feilsøking hos noen som kan det det der.
  12. Har fått filteret men ikke byttet enda. Bytter filter til høsten etter pollen sesongen er ferdig og folk fyrer opp peisen igjen.
  13. enda fleire etterslengere i tråden, i jakten på zigbee modul: Fra leverandør: Den ligger nok ikke ut for salg, men kan kjøpes via oss. I skrivende stund helt tomme, forventet levering av nye er i Juli måned.
  14. Guahtdim

    RobonectSeer

    Vakkel-kontakt synes jeg å huske at vi kalte det da jeg gikk på elektro. Ett eller annet er løst og mister kontakten. Ikke lett å finne. Går det an å koble fra Robonect-saken? Bare for å se om det er feilkilden (men det er sikkert selve klipperen og ikke addon elektronikken).
  15. Hei, jeg har satt opp en smart implant mot Home Assistant, og sliter med at den ikke oppdaterer verdier som den skal. Er det noen som bruker denne og har noen tips å komme med? Den er satt opp med IN1 og IN2 = Analog without pullup. Parameter 63 (minimal change) = 0,1. OUT1 og OUT2 er satt til auto-off = 0,2s. Verken de analoge verdiene eller status på utgangene oppdateres i Home Assistant. Går jeg til Z-wave-panelet og velger node/entity, og så klikker "refresh entity", så oppdateres verdien. Verdien er altså oppdatert i Smart Implant. Det blir også bakvendt å sette opp en regelmessig autyomasjon for å oppdatere verdiene når dette skal gå av seg selv (ZWave+). Ser forøvrig at Smart Implant dukker opp som Smart Implant, Smart Implant (2) og Smart Implant (3) på integrations. Er dette en begrensning i Home Assistant ift. antall entities per device?
  16. Moskus

    RobonectSeer

    Får stadig "Electronic problem (501)" og det kan visstnok være hva som helst. Jeg oppdaget i forgårs at den blir "frisk" av å være litt opp/ned, og startes på nytt. Men det varer ikke evig.
  17. Harlex

    Beste røykvarsler?

    Vekker liv i denne gamle tråden da jeg skal kjøpe enda flere brannvarslere.... Har mange (10+) fibaro varslere og en popp... Hva bør jeg velge nå? Er det noe nytt på markedet? Skal ha en til en "mancave" og 1 til hver av garasjene.... Og et tilleggsspørsmål.. Er det noen som i det hele tatt har greid å utløse alarm på en fibaro varsler? Jeg skiftet for noen år siden da de (billige "seriekoblede" (3 pack på OBS) stadig vekk ga falsk alarm og vekket hele huset... Etter den tid (fibaro) har jeg aldri fått noen alarmer... Ikke på kjøkkenet ved uhell/brent mat heller... Skal jo være sikkre greier disse fibaro vel.... ? :-/
  18. Helt utrolig at det ikke er noen bevegelse i denne saken. Eneste jeg har hørt fra Heatit til nå er en purring på fakturaen ettersom jeg ikke har sendt tilbake de gamle enda. Har svart de at det er helt uaktuelt å bytte de, samt at jeg kommer til å kreve å få hevet kjøpet på de gamle gitt at denne situasjonen vedvarer.
  19. Først var jeg veldig skeptisk til zigbee2mqtt. Spesielt javascript(?) gir meg rynker på nesen. Men jeg ble sittende å lese nå.. Inntrykket er at dette blir veldig ned på metallet, iallefall om man går rett på MQTT Og funderer på at det er akkurat det jeg trenger.. Vurderer å skaffe meg en stikke for å teste. https://www.zigbee2mqtt.io/information/supported_adapters.html Ganske begrenset utvalg om man setter betingelsene til 100 dingser og zigbee v3. Faktisk bare en (når man tar bort de fysisk store utviklingsbordene fra TI): https://www.tindie.com/products/electrolama/zzh-cc2652r-multiprotocol-rf-stick/
  20. I går
  21. Mottatt nå og gjort deg noen erfaringer om det stopper lukt fra peis/pipe eller grill?
  22. Min Home Assistant sier at deconz 2.05.75 er klar for nedlasting. Jeg har 2.05.77 installert. Dette står i changelog Jeg har ikke opplevd noe problemer og fortsetter med 2.05.77 enn så lenge. Men er det noen som har fått med seg hva som er galt? Jeg begynner å tvile på deconz sin framtid. Det tok veldig lang tid mellom 2.05.75 og 2.05.76 og det er synd de leverer noe som må rulles tilbake. Men det virker mer og mer sannsynlig at zigbee2mqtt er løsningen for framtiden.
  23. Aha, alle steder jeg har lest har det stått at det kun er fast som er tillatt, men ser ut til at det finnes ett alternativ likevel da (ikke det at jeg ser noen fordel med å ha industrikontakt da men).
  24. Korrekt som stigvi sier, men da har man andre hensyn å ta hensyn til, som manglende barnesikring. Fast tilkoblet med servicebryter er å foretrekke i bolig.
  25. 823.55.01 Varmtvannsberedere med merkeeffekt > 1500 W skal være fast tilkoblet eller tilkoblet via en stikkontakt og plugg kombinasjon i samsvar med NEK EN 60309-serien. Varmtvannsberedere Varmtvannsbereder med effekt over 1500W (2000W i 2010-normen) skal være fast tilkoblet den elektriske installasjonen. Dette betyr at slike varmtvannsberedere ikke kan få strømtilførsel gjennom normale stikkontakter og støpseler. Bruk av industrikontakt vil imidlertid være akseptabelt. Kravet kom som følge av en rekke tilfeller av varmgang i stikkontakter og støpsler til varmtvannsberedere. https://www.elsikkerhetsportalen.no/bolignormen/
  26. Snakker du om platetopp eller VVB? På VVB er det kun fast tilkoblet som et tillatt: https://boligkanalen.no/byggebolig/er-varmtvannsberederen-tilkoblet-med-stikkontakt
  1. Last inn mer aktivitet
×
×
  • Opprett ny...