Gå til innhold
  • Bli medlem

Norseman

Medlemmer
  • Innholdsteller

    264
  • Ble med

  • Besøkte siden sist

  • Dager vunnet

    2

Norseman vant dagen sist 9. april 2017

Norseman hadde mest likt innhold!

Nettsamfunnsomdømme

87 Excellent

Om Norseman

  • Rang
    Avansert medlem

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

940 profilvisninger
  1. Takk! Jeg kjøpte den på denlillegartner.no, men den har gått ut. De dukker opp på finn.no av og til. Den ble solgt under navnet Freshgarden Max. Den selges også i utlandet under navnet Wegrow 601c, men er da markedsført mot de som dyrker en litt annen type "urter".
  2. Urtedyrking: Etter at vannpumpa mi på 24V tok kvelden har jeg ikke klart å oppdrive en ny med samme fysiske mål og spenning som den originale. Urtedyrkeren styrer i utgangspunktet lys- og pumpesyklus med 24V-utganger ut i fra hva slags program man velger på det innebygde kontrollpanelet. Fikk tak i en pumpe på 230V fra ebay som passet oppi, og da ble løsningen å styre den separat via HomeSeer og en Fibaro Switch.
  3. Enda vanskeligere å argumentere mot fakta! Da var det nok noe annet som var problemet.. 🤔
  4. Da har nesten hele lørdagen gått med til å feilsøke på dette. Fant ut at tre av nodene som hadde problemer var inkludert som "secure". Felles for samtlige var at de feilet på response test som eksemplet under. Jeg kan bare anta at det har skjedd noe med kryptering/nøkkel/? Etter å ha ekskludert og inkludert de på nytt non-secure er Z-wave nettet tilbake til sitt gamle jeg 😀
  5. Etter dette lille eksperimentet har Z-wave nettverket aldri blitt helt det samme igjen dessverre, så vil fraråde å kjøre to controllere med samme HomeID på samme nett! -Den ene Fibaro Dimmer 2 jeg prøvde å kommandere mens det var to controllere på nettet har nå plutselig begynt å harke. Command test på Z-seer er OK, response test feiler. Dagene etter: -En Sensative har sluttet å rapportere status -En Philio 3-in one sensor virker nå ca 50% av gangene (Styrer lys i walk-in, så WAF faller raskt!) -Enda fibaro Dimmer 2 fikk ikke "på" kommando idag, men på denne er både command og response test på Z-seer bra.
  6. Mulig jeg er litt dårlig til å forklare, men skal forsøke en gang til: Da Interface "Test" ble lagt til, fikk den en ny HomeID, ECEC15B4. Da backup ble kjørt inn, ble HomeID på "Test" forandret fra ECEC15B4 til det som lå inne i backup-fila til UZB; DDE435GX. Z-Wave UZB: Z-Wave interface node ID: 1, Home ID: DDE435GX Z-Wave Test: Z-Wave interface node ID: 1, Home ID: DDE435GX
  7. Gravde litt i loggen nå, og fant noe interessant. Her kan du se da jeg la til USBLAN, kalte interfacet for "Test", så kom det opp med HomeID ECEC15B4, og tar rollen Primary (for det tomme Z-wave nettet) med en gang. feb-11 21:24:01 Z-Wave Test has successfully been made the SIS for this network. feb-11 21:24:01 Z-Wave Test attempting to set as SUC/SIS... feb-11 21:24:01 Z-Wave Test is the Primary Controller for this network. feb-11 21:24:01 Z-Wave Test Controller is static lib. feb-11 21:24:01 Z-Wave Test Controller chip type is ZW050x. Når jeg kjørte restore, fikk også interface "Test" med HomeID DDE435GX, og hadde da to interface med samme HomeID. Da ser det ut som det blir detektert at det allerede er en SUC/SIS, men det står ingenting om at den tar rollen som Primary feb-11 21:27:08 Z-Wave Test is the SIS for the network. feb-11 21:27:08 Z-Wave Test There is a SUC/SIS in the network. feb-11 21:27:08 Z-Wave Test Controller is static lib. feb-11 21:27:08 Z-Wave Test Controller chip type is ZW050x. Full logg her: feb-11 21:39:12 Z-Wave Device: Oppe Stue Power varmepumpe Set to 111,2 (W) feb-11 21:39:11 Z-Wave Device: Oppe Stue Power varmepumpe Set to 155,7 (W) feb-11 21:39:00 Z-Wave Device: Oppe Stue Power varmepumpe Set to 109,1 (W) feb-11 21:37:56 Z-Wave Device: Oppe Stue Power varmepumpe Set to 624,9 (W) feb-11 21:37:45 Z-Wave Device: Oppe Stue Power varmepumpe Set to 202,4 (W) feb-11 21:37:17 Z-Wave Starting Z-Wave Polling for Network DDE435GX... feb-11 21:37:14 Z-Wave Device: Oppe Stue Power varmepumpe Set to 936,5 (W) feb-11 21:37:09 Z-Wave Device: Oppe Stue Power spisestue Set to 33 (W) feb-11 21:37:03 Device Control Device: Oppe Stue Taklampe-spis to (value)% (24) by/from: CAPI Control Handler feb-11 21:37:01 Z-Wave Device: Oppe Stue Power spisestue Set to 50,7 (W) feb-11 21:36:59 Device Control Device: Oppe Stue Taklampe-spis to (value)% (47) by/from: CAPI Control Handler feb-11 21:36:51 Z-Wave ******************************************************************************* feb-11 21:36:51 Z-Wave STARTUP COMPLETE: All configured interfaces were successfully initialized. feb-11 21:36:51 Z-Wave ******************************************************************************* feb-11 21:36:50 Z-Wave UZB: ...................................................................... feb-11 21:36:50 Z-Wave UZB: .............................. FINISHED .............................. feb-11 21:36:50 Z-Wave UZB: ...................................................................... feb-11 21:36:50 Z-Wave UZB is the SIS for the network. feb-11 21:36:50 Z-Wave UZB There is a SUC/SIS in the network. feb-11 21:36:50 Z-Wave UZB Controller is static lib. feb-11 21:36:50 Z-Wave UZB Controller chip type is ZW050x. feb-11 21:36:50 Z-Wave The interface's security support has been set. feb-11 21:36:50 Z-Wave UZB: Found 28 Z-Wave nodes in interface node ID 1 (UZB) feb-11 21:36:50 Z-Wave UZB: Z-Wave interface node ID: 1, Home ID: DDE435GX feb-11 21:36:50 Z-Wave UZB: Z-Wave Serial API version: 5 feb-11 21:36:50 Z-Wave UZB: Z-Wave services for the SECURITY COMMAND CLASS were successfully started. feb-11 21:36:49 Z-Wave UZB: Controller firmware version: 5.6 feb-11 21:36:49 Z-Wave UZB: Controller Manufacturer: PowerLynx, ID=0x1, Type=0x4 feb-11 21:36:47 Z-Wave UZB: Getting node information from controller... feb-11 21:36:47 Z-Wave UZB: The Z-Wave API Execution Thread was Started or Restarted. feb-11 21:36:47 Z-Wave UZB: The Z-Wave Command Execution Thread was Started or Restarted. feb-11 21:36:47 Z-Wave UZB: ---------------------------------------------------------------------- feb-11 21:36:47 Z-Wave Initializing Z-Wave interface UZB (Z-Wave.me UZB) on COM4 feb-11 21:36:47 Z-Wave UZB: ---------------------------------------------------------------------- feb-11 21:36:47 Z-Wave UZB: ====================================================================== feb-11 21:36:47 Z-Wave 465 Simple AV Control Command Class Control Commands have been loaded successfully. feb-11 21:36:47 Z-Wave 0 event triggers were loaded from HomeSeer. feb-11 21:36:47 Z-Wave 0 event actions were loaded from HomeSeer. feb-11 21:36:47 Plug-In Finished initializing plug-in Z-Wave feb-11 21:36:47 Starting Plug-In Z-Wave loaded in 999 milliseconds feb-11 21:36:47 Starting Plug-In Plugin Z-Wave started successfully in 675 milliseconds feb-11 21:36:46 Z-Wave 104 total Z-Wave Data Objects loaded. feb-11 21:36:46 Z-Wave Network DDE435GX has 104 device data elements. feb-11 21:36:46 Z-Wave 1 Networks were restored from the data in the database... Building data connections. feb-11 21:36:46 Z-Wave Loading Z-Wave Data Objects... feb-11 21:36:46 Z-Wave 1 total Z-Wave Network Objects loaded. feb-11 21:36:46 Z-Wave Loading Z-Wave Network Objects... feb-11 21:36:46 Z-Wave Database: Opening (Mode=Read Only) up HomeSeer database C:\Program Files (x86)\HomeSeer HS3\Data\Z-Wave\Z-Wave2.db feb-11 21:36:46 Z-Wave InitIO called, plug-in version 3.0.1.252 is being initialized... feb-11 21:36:46 Starting Plug-In Initializing plugin Z-Wave ... feb-11 21:36:46 Info Plugin Z-Wave has connected. IP:127.0.0.1:62819 feb-11 21:36:36 Plug-In Shutting down Plug-In: Z-Wave feb-11 21:36:04 Z-Wave Device: Oppe Stue Power varmepumpe Set to 810,8 (W) feb-11 21:35:53 Z-Wave Device: Oppe Stue Power varmepumpe Set to 703,4 (W) feb-11 21:35:44 Z-Wave Device: Oppe Stue Power varmepumpe Set to 610,1 (W) feb-11 21:35:39 Z-Wave Device: Oppe Stue Power spisestue Set to 38 (W) feb-11 21:35:35 Z-Wave Device: Oppe Stue Power spisestue Set to 40,4 (W) feb-11 21:35:33 Device Control Device: Oppe Stue Taklampe-spis to (value)% (29) by/from: CAPI Control Handler feb-11 21:35:17 Z-Wave Device: Oppe Stue Power spisestue Set to 68,8 (W) feb-11 21:35:12 Z-Wave Device: Oppe Stue Power spisestue Set to 46 (W) feb-11 21:35:11 Z-Wave UZB is the SIS for the network. feb-11 21:35:11 Z-Wave UZB There is a SUC/SIS in the network. feb-11 21:35:11 Z-Wave UZB Controller is static lib. feb-11 21:35:11 Z-Wave UZB Controller chip type is ZW050x. feb-11 21:35:11 Z-Wave The interface's security support has been set. feb-11 21:35:11 Z-Wave UZB: Found 28 Z-Wave nodes in interface node ID 1 (UZB) feb-11 21:35:11 Z-Wave UZB: Z-Wave interface node ID: 1, Home ID: DDE435GX feb-11 21:35:11 Z-Wave UZB: Z-Wave Serial API version: 5 feb-11 21:35:10 Z-Wave UZB: Controller firmware version: 5.6 feb-11 21:35:10 Z-Wave UZB: Controller Manufacturer: PowerLynx, ID=0x1, Type=0x4 feb-11 21:35:08 Z-Wave UZB: Getting node information from controller... feb-11 21:35:08 Z-Wave UZB: ---------------------------------------------------------------------- feb-11 21:35:08 Z-Wave Initializing Z-Wave interface UZB (Z-Wave.me UZB) on COM4 feb-11 21:35:08 Z-Wave UZB: ---------------------------------------------------------------------- feb-11 21:35:08 Z-Wave UZB: ====================================================================== feb-11 21:34:53 Z-Wave Test: Exiting Ethernet Communications Thread feb-11 21:34:33 Device Control Device: Oppe Stue Taklampe-spis to (value)% (68) by/from: CAPI Control Handler feb-11 21:34:06 Z-Wave Test: ...................................................................... feb-11 21:34:06 Z-Wave Test: .............................. FINISHED .............................. feb-11 21:34:06 Z-Wave Test: ...................................................................... feb-11 21:34:06 Z-Wave Test is the SIS for the network. feb-11 21:34:06 Z-Wave Test There is a SUC/SIS in the network. feb-11 21:34:06 Z-Wave Test Controller is static lib. feb-11 21:34:06 Z-Wave Test Controller chip type is ZW050x. feb-11 21:34:06 Z-Wave The interface's security support has been set. feb-11 21:34:06 Z-Wave Test: Found 28 Z-Wave nodes in interface node ID 1 (Test) feb-11 21:34:06 Z-Wave Test: Z-Wave interface node ID: 1, Home ID: DDE435GX feb-11 21:34:06 Z-Wave Test: Z-Wave Serial API version: 5 feb-11 21:34:05 Z-Wave Test: Controller firmware version: 5.5 feb-11 21:34:05 Z-Wave Test: Controller Manufacturer: PowerLynx, ID=0x1, Type=0x4 feb-11 21:34:03 Z-Wave Test: Getting node information from controller... feb-11 21:34:03 Z-Wave Test: The Z-Wave API Execution Thread was Started or Restarted. feb-11 21:34:03 Z-Wave Test: Z-Wave Ethernet at IP 192.168.1.138, connected to interface ok. feb-11 21:34:03 Z-Wave Test: The Z-Wave Command Execution Thread was Started or Restarted. feb-11 21:34:03 Z-Wave Test: ---------------------------------------------------------------------- feb-11 21:34:03 Z-Wave Initializing Z-Wave interface Test (Ethernet Interface) at 192.168.1.138, port 10003 feb-11 21:34:03 Z-Wave Test: ---------------------------------------------------------------------- feb-11 21:34:03 Z-Wave Test: ====================================================================== feb-11 21:33:48 Z-Wave UZB: Exiting COM Device Thread feb-11 21:29:29 Z-Wave Test: Exiting Ethernet Communications Thread feb-11 21:29:22 Z-Wave Device: Oppe Stue Power spisestue Set to 40,1 (W) feb-11 21:29:18 Z-Wave Device: Oppe Stue Power spisestue Set to 41,5 (W) feb-11 21:29:16 Device Control Device: Oppe Stue Taklampe-spis to (value)% (31) by/from: CAPI Control Handler feb-11 21:29:02 Z-Wave Device: Oppe Gang Temperature Set to 23,3333333333333 (C) feb-11 21:29:02 Z-Wave Device: Oppe Gang Temperature Set to 23,3333333333333 (C) feb-11 21:29:00 Z-Wave Device: Oppe Stue Power varmepumpe Set to 526,6 (W) feb-11 21:27:08 Z-Wave Test: ...................................................................... feb-11 21:27:08 Z-Wave Test: .............................. FINISHED .............................. feb-11 21:27:08 Z-Wave Test: ...................................................................... feb-11 21:27:08 Z-Wave Test is the SIS for the network. feb-11 21:27:08 Z-Wave Test There is a SUC/SIS in the network. feb-11 21:27:08 Z-Wave Test Controller is static lib. feb-11 21:27:08 Z-Wave Test Controller chip type is ZW050x. feb-11 21:27:08 Z-Wave The interface's security support has been set. feb-11 21:27:08 Z-Wave Test: Found 28 Z-Wave nodes in interface node ID 1 (Test) feb-11 21:27:08 Z-Wave Test: Z-Wave interface node ID: 1, Home ID: DDE435GX feb-11 21:27:08 Z-Wave Test: Z-Wave Serial API version: 5 feb-11 21:27:08 Z-Wave Test: Z-Wave services for the SECURITY COMMAND CLASS were successfully started. feb-11 21:27:07 Z-Wave Test: Controller firmware version: 5.5 feb-11 21:27:07 Z-Wave Test: Controller Manufacturer: PowerLynx, ID=0x1, Type=0x4 feb-11 21:27:05 Z-Wave Test: Getting node information from controller... feb-11 21:27:05 Z-Wave Test: The Z-Wave API Execution Thread was Started or Restarted. feb-11 21:27:05 Z-Wave Test: Z-Wave Ethernet at IP 192.168.1.138, connected to interface ok. feb-11 21:27:05 Z-Wave Test: The Z-Wave Command Execution Thread was Started or Restarted. feb-11 21:27:05 Z-Wave Test: ---------------------------------------------------------------------- feb-11 21:27:05 Z-Wave Initializing Z-Wave interface Test (Ethernet Interface) at 192.168.1.138, port 10003 feb-11 21:27:05 Z-Wave Test: ---------------------------------------------------------------------- feb-11 21:27:05 Z-Wave Test: ====================================================================== feb-11 21:27:05 Z-Wave Test: Exiting Ethernet Communications Thread feb-11 21:27:01 Z-Wave Test: Restore of node information COMPLETE. feb-11 21:26:41 Z-Wave Warning A Z-Wave interface on the system is being restarted - some Z-Wave signals could be missed. feb-11 21:26:41 Z-Wave Test: Node information has been successfully loaded - restarting the controller... feb-11 21:26:37 Z-Wave Test: Restoring node information for node 80... feb-11 21:26:37 Z-Wave Test: Restoring node information for node 79... feb-11 21:26:37 Z-Wave Test: Restoring node information for node 78... feb-11 21:26:36 Z-Wave Test: Restoring node information for node 77... feb-11 21:26:36 Z-Wave Test: Restoring node information for node 76... feb-11 21:26:36 Z-Wave Test: Restoring node information for node 75... feb-11 21:26:36 Z-Wave Test has successfully been made the SIS for this network. feb-11 21:26:36 Z-Wave Test attempting to set as SUC/SIS... feb-11 21:26:36 Z-Wave Test is the Primary Controller for this network. feb-11 21:26:36 Z-Wave Test Controller is static lib. feb-11 21:26:36 Z-Wave Test Controller chip type is ZW050x. feb-11 21:26:36 Z-Wave The interface's security support has been set. feb-11 21:26:36 Z-Wave Test: Restoring node information for node 74... feb-11 21:26:36 Z-Wave Test: Found 18 Z-Wave nodes in interface node ID 1 (Test) feb-11 21:26:36 Z-Wave Test: Z-Wave interface node ID: 1, Home ID: DDE435GX feb-11 21:26:36 Z-Wave Test: Z-Wave Serial API version: 5 feb-11 21:26:36 Z-Wave Test: Restoring node information for node 73... feb-11 21:26:36 Z-Wave Test: Restoring node information for node 72... feb-11 21:26:36 Z-Wave Test: Controller firmware version: 5.5 feb-11 21:26:36 Z-Wave Test: Controller Manufacturer: PowerLynx, ID=0x1, Type=0x4 feb-11 21:26:36 Z-Wave Test: Restoring node information for node 71... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 70... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 68... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 59... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 54... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 48... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 47... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 41... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 39... feb-11 21:26:35 Z-Wave Test: Restoring node information for node 38... feb-11 21:26:34 Z-Wave Test: Restoring node information for node 37... feb-11 21:26:34 Z-Wave Test: Restoring node information for node 25... feb-11 21:26:34 Z-Wave Test: Restoring node information for node 23... feb-11 21:26:34 Z-Wave Test: Restoring node information for node 21... feb-11 21:26:34 Z-Wave Test: Restoring node information for node 14... feb-11 21:26:34 Z-Wave Test: Restoring node information for node 11... feb-11 21:26:34 Z-Wave Test: Restoring node information for node 4... feb-11 21:26:34 Z-Wave Test: Restoring node information for node 3... feb-11 21:26:33 Z-Wave Test: Getting node information from controller... feb-11 21:26:33 Z-Wave Test: Z-Wave Ethernet at IP 192.168.1.138, connected to interface ok. feb-11 21:26:31 Z-Wave Test: Restoring node information for node 1... feb-11 21:26:28 Z-Wave Warning Trying to re-connect to Ethernet interface at IP 192.168.1.138... feb-11 21:26:28 Z-Wave Note: Only one system may connect to an Ethernet interface at one time. If 2 systems are connecting to your Z-Wave interface, HomeSeer will not connect. feb-11 21:26:16 Z-Wave Test: Getting node information from controller... feb-11 21:26:10 Z-Wave Warning A Z-Wave interface on the system is being restarted - some Z-Wave signals could be missed. feb-11 21:26:05 Z-Wave Test: Erase complete - sending the network ID to the interface. feb-11 21:26:05 Z-Wave Test: Controller firmware version: 5.5 feb-11 21:26:05 Z-Wave Test: Controller Manufacturer: PowerLynx, ID=0x1, Type=0x4 feb-11 21:26:01 Z-Wave Z-Wave Interface Test (1) has been reset to its defaults. feb-11 21:26:01 Z-Wave Warning Test: Erasing the interface... feb-11 21:26:01 Z-Wave Test: Restoring node information from the file C:\Program Files (x86)\HomeSeer HS3\Data\Z-Wave\ZNet_Hjemme_DDE435GX_2020-02-08_16.29.02.ZWave. Please wait... feb-11 21:24:31 Z-Wave Starting Z-Wave Polling for Network ECEC15B4... feb-11 21:24:01 Z-Wave Test: ...................................................................... feb-11 21:24:01 Z-Wave Test: .............................. FINISHED .............................. feb-11 21:24:01 Z-Wave Test: ...................................................................... feb-11 21:24:01 Z-Wave Test has successfully been made the SIS for this network. feb-11 21:24:01 Z-Wave Test attempting to set as SUC/SIS... feb-11 21:24:01 Z-Wave Test is the Primary Controller for this network. feb-11 21:24:01 Z-Wave Test Controller is static lib. feb-11 21:24:01 Z-Wave Test Controller chip type is ZW050x. feb-11 21:24:01 Z-Wave The interface's security support has been set. feb-11 21:24:01 Z-Wave Test: Found 1 Z-Wave nodes in interface node ID 1 (Test) feb-11 21:24:01 Z-Wave Test: Z-Wave interface node ID: 1, Home ID: ECEC15B4 feb-11 21:24:01 Z-Wave Test: Z-Wave Serial API version: 5 feb-11 21:24:01 Z-Wave Test: Z-Wave services for the SECURITY COMMAND CLASS were successfully started. feb-11 21:24:01 Z-Wave Test: Controller firmware version: 5.5 feb-11 21:24:01 Z-Wave Test: Controller Manufacturer: PowerLynx, ID=0x1, Type=0x4 feb-11 21:23:59 Z-Wave Test: Getting node information from controller... feb-11 21:23:59 Z-Wave Test: The Z-Wave API Execution Thread was Started or Restarted. feb-11 21:23:58 Z-Wave Test: Z-Wave Ethernet at IP 192.168.1.138, connected to interface ok. feb-11 21:23:58 Z-Wave Test: The Z-Wave Command Execution Thread was Started or Restarted. feb-11 21:23:58 Z-Wave Test: ---------------------------------------------------------------------- feb-11 21:23:58 Z-Wave Initializing Z-Wave interface Test (Ethernet Interface) at 192.168.1.138, port 10003 feb-11 21:23:58 Z-Wave Test: ---------------------------------------------------------------------- feb-11 21:23:58 Z-Wave Test: ======================================================================
  8. Akkurat nå, bare det samme nettverket som jeg har hatt på USB-lokal hele tiden, da jeg sletta den andre med HomeID (med rød tekst) som kom opp da jeg aktiverte USBLAN for første gang. Jeg sletta også koblingen til USBLAN ettersom jeg ble litt stressa igår 😄
  9. Ro ned, jeg har jo backup!😄 Da jeg aktiverte UZBLAN fikk den ny HomeD, det stemmer. Men da jeg kjørte restore til den, så fulgte HomeID fra USB-lokal med. Men takk, da skal jeg prøve å endre tilkoblingen istedenfor å legge til en ny!
  10. eBay har hatt dette lenge hvis man handler via eBay Global Shipping Program. Amazon også. Betaler MVA når man handler og ferdig med det. Forutsigbart og praktisk. Faktisk pleier det å komme noen kroner i retur fordi de tar i litt ekstra når de beregner mva grunnet valuta-usikkerhet.
  11. Er også litt bekymret for single point of failure og nedetid. Har en UZB1 rett i HS maskina. (Heretter kalt UZB-lokal) Har nå satt opp en Raspberry Pi med PoE shield og en UZB1. (Heretter kalt UZBLAN.) Satte opp ser2net.conf, og koblet Homeseer til den. Den dukket opp med en gang, og da hadde jeg to Z-wave interface tilgjengelig i HS. Tok deretter en backup av UZB-lokal, og kjørte restore til UZBLAN. Det så ut til fungere helt fint, fikk opp hele prossessen i aktivitetslogg-vinduet på HS, og ingen feilmeldinger dukka opp. Dette tok et par minutter. Nå hadde jeg to Z-wave interface med samme Homeid, tenkte at dette kunne skape kluss, så deaktiverte UZB-lokal, og hadde kun UZBLAN aktiv. Prøvde å kommandere en lampe, men den reagerte dessverre ikke. Fikk litt angst over at jeg hadde klussa til hele Z-wave nettverket mitt, så deaktiverte UZBLAN og reaktiverte UZB-lokal, og da fungerte det heldigvis å kommandere lampa igjen. Etter dette tørte jeg ikke å forske mer på dette 😄 Noen andre som har forsket litt mer på å ha to Z-wave interface tilgjengelig på denne måten?
  12. Det trodde jeg også først, men denne erfaringen tilsier noe annet. Hue-dimmeren ble satt i parings-modus (blinkende orange lys), og når jeg trykket på "Scan for new sensors" i Homeseer, så endret blinket seg til grønt, og etterhvert ble den lagt til på bridgen.
  13. Norseman

    Nodon Wall switch

    Har et par stk som jeg aldri har blitt helt fornøyd med. De inkluderes i nettverket, og fungerer, men må stadig trykke både to og tre ganger på knappene for at de skal fungere. Har gått igjennom Z-wave nettverket mitt, og prøvd å sette "return route" manuelt til den nærmeste repeater-noden (som er 3 meter unna) for disse to bryterne, men alikevel registrerer de ikke alle trykk. Er det noe håp for disse, eller kan noen anbefale meg en fler-kanals scene-kontroller som fungerer godt? Det er altså en slik det er snakk om:
  14. Så lenge den skal stå på hele tiden er dette ikke noe problem, den utvikler jo noe varme som forhindrer kondens. Har hatt en slik stående på i uisolert garasje siden 2012 (Kjøpt på elfa, av typen Nordic Power)
×
×
  • Opprett ny...