Gå til innhold
  • Bli medlem
RuneRider

Salg Zipatile og Zipato Duo

Anbefalte innlegg

Hei,

 

Zipatile fra 2016. Støtter Zwave, Zigbee. (Pris ny 3 500,-) Selges for 1490,-

Zipabox duo fra 2015 støtter Zwave, + 433Mhz (Nexa, Anslut, Cotech). (Pris ny 2 500,-)

 

+ Frakt

 

Endret av RuneRider

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Lignende innhold

    • Av Sture00
      Sliter med å få koblet til 1000lm trådfri pærer med ConBee II. Har til nå fått opp to runde fjernkontroller og en rund dimmer fra trådfri samt 30w led driveren men ingen av pærene dukker opp. Har siste firmware på Deconz og begge pærene får jeg opp i Hue bridge. Begge pærene har jeg reset flere ganger. Noen så har bedre erfaring? 
    • Av OlavS
      Hei,
      Har forsøkt og ønsker følgende oppsett:
       
      Zigbee og Z-wave-utstyr
       
      Conbee usb for zigbee og Aeon labs usb for Z-wave
       
      raspberry pi 3
       
      Home Assistant i en eller annen form…
       
      Homekit og Apple Home til betjening og automasjoner. 
       
      Er det noen som har link til fungerende guide, eller kan forklare litt inngående?
       
      Pr. nå har jeg flashet SD-kort med Hass.io, satt dette inn i en raspberry Pi, og bruker Conbee Usb-stick til Elko zigbee-dimmere, samt Aeon labs g5 usb-stick til z-wave. 
       
      Jeg er rimelig noob, men har klart(til en viss grad) å få knyttet inn både elko dimmere og z-wave-komponenter. 
       
      Jeg ønsker å bruke denne Raspberry Pi-en som bro mellom Z-wave/zigbee og Homekit. 
       
      Det er her det kommer til full stopp:
       
      Det eneste som kommer opp i home-appen på iphone er "Home Assistant bridge", men ingen sensorer eller dimmere. 
    • Av ReidarRoen
      Noen som har testet denne - link?
       
      Har en ZigBee røykvarsler som blir "borte" i deCONZ en gang i blant, og mistenker det er p.g.a. av avstand. Denne signalforsterkeren ville i tilfelle være en billig løsning for å fikse på det.

    • Av VidarF
      Hei, 
      jeg har en Danalock v3 zwave som fungerer helt som den skal med BT og app. Problemet kommer når jeg skal registrere den på min nye hub - Animous Heart. Jeg kjøpte denne litt under tvil da jeg leste at mange mente både software og styring var tungvindt og ustabilt, men med så bred støtte for mange teknologier tenkte jeg det var et fornuftig steg opp da jeg fra før har en Telldus Tellstick med kun 433 støtte.  Det som skjer er at hub og lås finner hverandre uten problemer, men på tross av at jeg skriver inn korrekt sikkerhetsnøkkel (Ja, sjekket og trippelsjekket) så registreres låsen som en usikker enhet. Den vises bare som en zwave enhet som er registrert, og uten noen funksjonalitet ut over å skrive inn navn og velge kanal (?) Jeg har sendt mail både til Danalock og Animus, da jeg ikke er sikker på hvor årsaken til problemet ligger, men uten svar så langt. Er det noen her inne som har et godt råd for dette, da jeg er utålmodig og dette er viktig for meg 🙂 Mye av poenget med lås og hub er å kunne styre adgang til heimen også når jeg ikke er hjemme, og det funker ikke nå.
    • Av JTveter
      Hei
      Fikk endelig min ConBee i posten i går, så nå sitter jeg å prøver å sette det hele opp på en RP3B+.
      Har kommet meg inn på Hassio og installert DeCONZ addon. I addon-en står det:
       
       
      Hvordan vet jeg hva som er device name? Jeg har prøvd "/dev/ttyUSB0" som device name og prøvd å flytte ConBee-sticken til alle usb-porter, men klarer fortsatt ikke å få kontakt med en Trådfri pære i Phoscon.
       
      Noen som kan hjelpe?
×