Gå til innhold

TomB

Medlemmer
  • Innholdsteller

    284
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

31 Excellent

Om TomB

  • Rang
    Avansert medlem

Hjemmeautomasjon

  • System
    HomeSeer
  1. Verisure Plugin

    Pga mange feilmeldinger sannsynligvis etter endringer på Verisure API har jeg endt opp med å disable plugin inntil videre. Håpet er at aktiviteten blir plukket opp igjen på et senere tidspunkt, men det får bli som det blir. Så det er mulig at du ikke vil ha noe større hell med den versjonen som ligger tilgjengelig nå ettersom Verisure har endret seg.
  2. Fibaro Double Switch - merkelig feil

    Jeg har gått helt over til non-secure når jeg inkluderer noder nå, jeg ser ikke noe stort problem med det og da er det bedre mener jeg. Nå er alt løst med denne bryteren og satser på det ikke kommer noe mer tull.
  3. FIBARO Single/Double Switch - "toggle"

    Og så det er sagt, nå med beta versjon av Z-Wave så virker oppdatering også korrekt, så det løste alle problemer til sist
  4. FIBARO Single/Double Switch - "toggle"

    Selv om jeg la til Group 3 til HS igjen, så melder den kun strøm på bryter1, ikke bryter2, se bilde. (bryter2 er øverst, bryter1 nederst). Jeg skal prøve å legge inn Endpoint 1 til HS også og ser hvordan det går. Bør jeg gjøre det på Group 3 også? Edit: Jepp, når jeg la inn Endpoint 1 på Group 1 så virker målingen igjen Takk for tipset!
  5. FIBARO Single/Double Switch - "toggle"

    Når jeg fjernet alle associations bortsett fra group 1 til homeseer, ingen endpoint, så sluttet jammen meg rapporteringen av strømforbruk. Jeg la inn group 3 igjen mot homeseer, men fremdeles ikke noe strømforbruk. Merkelige saker....
  6. Fibaro Double Switch - merkelig feil

    Jeg kjører versjon 3.1.0.190, kanskje jeg må fikse meg beta versjonen jeg og? Erling, noen input her, fikk du løst problemet?
  7. Hei! Jeg har en veldig merkelig feil her som jeg ikke helt skjønner, og må snu meg til HomeSeer guruene her Jeg fikk byttet ut de siste bryterne i huset med Fibaro nå nylig, og satte i den anledning inn en Fibaro Double Switch som styrer henholdsvis et speillys og taklyset på soverommet. S0 (bryter1) er taklyset og S1 (bryter2) er speillyset. Når jeg trykker på bryterne virker alt som det skal, og lys går av og på i henhold til hva jeg trykker. Men her kommer det snåle problemet; Når jeg trykker på bryter1 for taklys så oppdaterer Homeseer seg som den skal. Når jeg trykker på bryter2 så oppdaterer Homeseer seg som den skal. Men når jeg trykker AV bryter2 igjen (altså nytt trykk for å skru av speillys) så viser Homeseer at taklyset på soverommet går PÅ, men selve lyset går ikke på, kun statusen i Homeseer. Jeg tenkte kanskje det var noe rart med assosiasjoner, så her er bildet av hvordan de ser ut. Jeg trodde ikke dette skulle være feil, og tross alt går ikke lyset på, bare statusen i Homeseer. Er det noen som har vært borti noe lignende eller vet hva det kan være?
  8. Tibber plugin - Hva ønsker du deg?

    Kan disse hentes ut helt fra starten på en enkel måte? Jeg har begynt såvidt å bruke Grafana nå, og det fungerer helt fint til det lille jeg gjør så langt, men jeg er ikke noe flink på å bygge nye tabeller og vite helt hvordan jeg skal hente over ting, så jeg må gå baby-steps
  9. Tibber plugin - Hva ønsker du deg?

    Jeg får mine grafer nå, og det fungerer helt fint. Men tenkte jeg skulle spørre deg hvordan du roterer grafene dine slik at du tar vare på de eldre? Eller tar du det over i en tekst-fil/DB og bruker dem derfra i stedet? Nå har jeg bare manuelt vært inne og laget kopi av grafene med jevne mellomrom, men det er jo ikke en levelig løsning over tid
  10. "smart" vaske- og tørkemsskin

    Ja, jeg tenkte det var greit å ta litt ekstra tid så jeg er sikker på at den faktisk er ferdig. Nå har vaskemaskin vår en forferdelig pipe-lyd når den er ferdig som vi ikke kan unngå å høre, men dette er jo like mye for moroa som for den praktiske effekten
  11. "smart" vaske- og tørkemsskin

    Jeg har også to slike fra Aeon Labs som jeg bruker på tørketrommel og vaskemaskin, Fibaro wallplug er ikke kraftig nok. Du kan helt fint bruke de nye fra Qubino. Jeg har satt opp overvåkning slik. De fleste eventene snakker vel for seg selv, det viktige er at FERDIG er når den er helt ferdig, STOPPET er når den tar seg små pauser. Jeg har funnet ut at 4 minutter er godt nok for meg, da vet jeg at den er ferdig når varsel kommer. Jeg har samme type oppsett på tørketrommel, bare at der bruker jeg 50W som trigger for startet. Den ekstra saken med switchen er bare fordi jeg har en LED-stripe som viser meg forskjellige statuser, Rød for vask, Blå for tørk og lilla for begge deler (Ikke spør, kona rister allerede nok på hodet).
  12. Bor du i nærheten av Stavanger så kan du få en 12V av meg så du slipper å vente 4 uker, ellers er det bare å kaste deg på eBay
  13. https://www.ebay.com/itm/1-2-N-C-DC-12-24-AC220V-Magnetic-Electric-Solenoid-Valve-Water-Switch-/173266976247 Denne i 230V versjonen. Jeg trengte 1 i denne omgangen, så da kjøpte jeg 3 230V og 3 12V, man vet jo aldri hva man trenger, og så slipper jeg å vente neste gang
  14. Jeg var innom en kamerat som har drivhus og han hadde byttet ut ca 500 meter med dryppslange. Så til mitt 4 meter lange "drivhus" tok jeg med meg en 50 meters slange med tilhørende utstyr. Etter litt hit og dit og venting på eBay er nå vanningen på plass Jeg bruker en 35,- ventil fra eBay med 230V direkte inn, via en PowerPlug som sitter i kontakten. Jeg har fremdeles ikke fått på fukt-måler så inntil videre har jeg en manuell trigger som vanner i 5 minutter før den skrur av igjen. Jeg har rett og slett rotet bort Arduinon jeg kjøpte før jeg dro på ferie, så jeg må nok lete grundig så jeg får opp sensoren også
  15. Homeseer mobile app, beta

    Utrolig kjipt, Homeseer er FØRSTE sted jeg har brukt ÆØÅ ettersom det fungerer helt topp og det skal være et hjemmesystem for alle i huset. Hvis denne nye appen blir bra så får jeg vel gå gjennom å rename alt igjen da ...
×