Gå til innhold
  • Bli medlem

TomB

Medlemmer
  • Innholdsteller

    373
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

36 Excellent

Om TomB

  • Rang
    Avansert medlem

Hjemmeautomasjon

  • System
    HomeSeer

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Den var ikke dum, jeg skal lete litt på eBay og se om jeg finner en nøytral en i hvit også Takk for tipset! Og da var det en på vei til 18. November Ting tar tid!
  2. Hallo folkens! Jeg har en garasjeport som styres med Z-wave fra huset, samt utendørs kodelås på selve garasjen. Det er noe rart med kodelåsen og den tømmer nå batteriet på kun noen få dager, så jeg tenkte å gjøre det litt enklere og bare sette opp en trykkbryter. Men siden jeg helst ikke vil at hvem som helst skal trykke på den, så lurte jeg på om noen har funnet en løsning for "skjult" trykkbryter ute? Jeg kan borre gjennom veggen hvor som helst og sette opp en trykkbryter, men skulle gjerne hatt den såpass nøytral at man må vite hvor man ser etter den Sikkert en snål løsning, men det hadde vært veldig greit.
  3. Litt usikker på hvilke plug-ins dette nå gjelder, ettersom Homeseer har ansatt en av de som laget mest plugins så er det vel sannsynlig at man kommer til å bruke mer HS plugins. Om jeg ikke har misforstått helt. Jeg kjøpte uansett Pro fordi jeg ikke visste hvor bra/dårlig designer var, greit å ha tenkte jeg Nå er det jo også mulig at Designer blir bedre i neste versjon, men samtidig så er egentlig websider det jeg ønsker, ikke nødvendigvis en mobilklient med korrekt dashboard. Men det er meg..
  4. Da stemmer det bedre ja, jeg skjønte ikke helt hvorfor du mente ingen burde gjøre dette Jeg tenkte å betale nå også.
  5. Hva tenker du på, tror du rabatten blir større senere?
  6. Gleder meg til kveldene blir mørkere og huset ditt er ferdig påbygget, da kan det jo hende det kommer noe info om Villavent
  7. Ah ok. Dette er bare Fibaro enheter som jeg trenger å gjøre noe med pga Sunricher kontrolleren, har også Aeotec men det er ikke nødvendig egentlig.
  8. @Moskus Vet du om jeg kan bruke et veldig enkelt script for å sette value/status igjen etter at enheten er blanket og lagt inn på nytt? Ideelt sett skulle jeg hatt samme verdi på denne etter at den er lagt inn igjen som non-secure. Jeg antar dette forsvinner når den er fjernet og lagt til på nytt?
  9. Så lenge jeg ikke refresher den andre tabben så vil den beholde all infoen, selv om jeg "åpner og lukker" selve eventene ikke sant? Jeg vurderer å ta ut og legge inn igjen ganske mye ting egentlig, jeg brukte kun secure i starten, og nå har jeg brukt kun non-secure senere, så det er kanskje ikke gunstig at det er blandet sånn? Det kjipeste er om jeg må ta ut powerplugger, for der har jeg historikken med hvor mye strøm de har brukt. Jeg er ikke avansert nok til å putte dette inn i filer/databaser sånn at jeg holder oversikt desverre
  10. Jeg testet nå med de to nyeste som jeg viste var lagt inn non-secure, og det virker tilsynelatende helt som det skal. Så da antar jeg at det er secure vs non-secure som er tingen og at jeg må legge til disse det gjelder som non-secure igjen. Er det noen måte å ta vare på config eller må jeg sette de opp helt på nytt? Jeg har noen events på dem og navn osv, ikke noe katastrofe, men hadde vært kjekt om det var noen måte å endre uten å gjøre alt på nytt Er det også noen som vet om man kan styre en Aeotec garasjekontroller med denne bryteren?
  11. De skal være det. Jeg inkluderte secure i starten, men etterhvert gjorde jeg om til non-secure og jeg er ganske sikker på at disse er det. Kan jeg lese det ut av Z-Wave infoen eller noe sted? Er det en show-stopper, altså må de være inkludert non-secure for at det skal virke?
  12. Jeg gjorde det bare for å teste fordi jeg trodde jeg hadde for lav spenning på trafo, men den skulle i teorien ha sagt ifra i appen hvis det ikke er nok strøm/spenning til å drive kamera osv, og siden den fungerer helt nydelig, og har gjort det nå i over 1 uke, så tenker jeg at den får nok strøm fra eksisterende trafo. Jeg kunne ha byttet, men problemet er at det er ikke trafo i sikringsskap, og det er heller ikke rør fra sikringsskap og ut til der ringeklokken sitter. Den er bare koblet inn på kursen i gangen fra en kontakt (via rør), og det går et rør direkte ut til ytterdøren fra ringeklokken, så det blir vanskelig å montere i sikringsskap. Jeg har slått meg til ro med ikke å ha ringeklokke, men siden den er litt ustabil den appen så er det fremdeles litt ugunstig å ikke ha en normal ringelyd. Jeg har en Google Chalk, sånn liten en stående her ved min PC, men må nok ha en i stua også om jeg ikke får til ringing.
  13. Jeg kjøpte nylig en Sunricher 4 kanals dimme-bryter, ikke den i glass men den som ser ut som den passer inn i Elko-ramme. Jeg sliter med å få den til å gjøre det den skal i Homeseer. Jeg har inkludert den non-secure. Jeg har kjørt en ny Scan, og den kommer da kun opp med 3 enheter (som forventet tror jeg) Jeg går så inn på selve enheten og går på Associations. De to enhetene som er lagt på Group 2 og Group 3 er to Fibaro dimmer2 modulen som styrer to forskjellige taklys. Jeg kan jo ikke velge "bryter devicen", når man assosierer så velger den seg bare en vilkårlig enhet å vise så vidt jeg kan skjønne. Jeg har prøvd å sette parameter 3 og 4 til 0 som jeg har sett andre steder på andre Sunricher, men får bare opp ERROR etter at den timer ut. Jeg vekker enheten ved å holde øverste 1 og 0 inne i 3 sekunder, jeg har ikke funnet noen annen måte å vekke den på, men det fungerer i hvert fall tilsynelatende fint. Problemet er at selv om det nå er assosiert slik det skal være så er det ingenting som virker. Jeg trykker på 1 på øverste gruppe og ingenting skjer. Samme med nest øverste som da skal være group 3, ingenting skjer. Når jeg bruker vanlige brytere eller HS3 til å skru samme dimmere av og på så virker de helt fint. Kan det være noe feil med bryteren jeg har mottatt, eller er det noe som er satt opp feil? Har dere noen tips? Jeg finner ingen manual noe sted med oversikt over advanced parameters så jeg vet ikke hva 3 og 4 egentlig er heller. Den som følger med er ganske simpel. Tar imot tips med takk, håper kanskje noen av dere andre har prøvd og fått til denne. Jeg har også en sånn i glass som er RGB kontroller, den fikk jeg til å virke etterhvert, og jeg trodde faktisk denne skulle være ennå enklere
  14. Jeg har nå koblet opp min Nest Hello mot min vanlige Friedland ringeklokke og selv om den egentlig har for lav spenning fungerer Hello helt supert uten noen problemer. Men jeg har et annet problem. Når jeg koblet inn Nest Hello mot samme punkter som de to trådene gikk til før, via den dongelen som følger med, så blir bare knappen holdt inne. Altså hvis jeg bare toucher den ene kabelen bort på punktet så ringer den normalt, men hvis jeg fester den for å få strøm til Nest Hello, så er det det samme som bare å holde inne knappen permanent. Det er totalt 4 koblingspunkter på selve ringeklokken men jeg har ikke testet alle kombinasjoner. Noen som har vært borti tilsvarende og vet hva som kan være galt?
  15. Har du en fornuftig overgang fra TP til 5V micro-USB/lightning etc ute i endepunktet? Hva med i skapet, kobler du bare inn direkte fra TP-kabel på strømforskyning eller bruker du en overgang der og?
×
×
  • Opprett ny...